
<!DOCTYPE HTML>
<html lang="en">


    



<head>
    <meta charset="UTF-8"/>

    
    
    <!-- To load Clientlibs -->
    
    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.44a1783be8e88dc73188908af6c38c01.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.d54c23ba76bd8648119795790ae83779.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.59c0d61dcf5eacb237a83816c6996ebd.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.b104a4a85c21511ada13e2c6e7552d37.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/breadcrumb/v2/breadcrumb/clientlibs/site.min.1f6309c5b560f598957e2961529a7c8a.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.a273a9f6f4e795fa4cbcfbbd1663e90c.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.eaa150eb5c787d55269a8ca5d0e9bc44.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.458bbd5e3223b2c8e3a5d429aba51cde.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.8bd3111aca592678969e2b806a6b6ff4.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.1494c0abbe501301e2ab9daecc6082a8.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.11f4cf0040610a5ac59278fe7157727e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.31b147033ec499dcb56dcf5fbff95c90.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.8f574834545947cfba89c3e191ddd2e9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.701f699c0bdfbb270a8f6aa9c503c375.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.ac23637ac0bc2074acc2be13e062f0b9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/form/text/v2/text/clientlibs/site.min.374f7e3bc9e2090bf176e339c992611f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.306807596d9bdcbbb6c896e4aa1fc79f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.5b5a3b47b6d0eff05d0dc0a1bae5aa52.js"></script>



    <!-- Page SEO start -->
    
    
        <meta property="fb:pages" content="58148619578"/>
    
        <meta property="fb:pages" content="194553860586548"/>
    
        <meta property="fb:pages" content="231176056943733"/>
    
        <meta property="fb:pages" content="174761742563060"/>
    
    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    <!-- Page SEO end -->
    
 

    <!-- Article Page SEO start -->
    
    
        <title>Shoplifting, theft and fraud increased during pandemic: study  | CTV News</title>
    
    

    
        <meta name="description" content="The pandemic changed the way many companies had to do business as they switched to online sales or curbside pick-up, and there is a concern it has led to an increase in retail fraud."/>
    
    <link rel="canonical" href="https://toronto.ctvnews.ca/retail-fraud-has-increased-in-canada-during-pandemic-study-suggests-1.5897195"/>
    <link rel="amphtml" href="https://beta.ctvnews.ca/local/toronto/2022/5/10/1_5897195.amp.html"/>

    <meta itemprop="name" content="Retail fraud has increased in Canada during pandemic, study suggests"/>
    <meta itemprop="description" content="The pandemic changed the way many companies had to do business as they switched to online sales or curbside pick-up, and there is a concern it has led to an increase in retail fraud."/>
    <meta itemprop="url" content="https://toronto.ctvnews.ca/retail-fraud-has-increased-in-canada-during-pandemic-study-suggests-1.5897195"/>
    <meta itemprop="image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/4/5/money-1-5374771-1627390279105.jpg"/>
    <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/4/5/money-1-5374771-1627390279105.jpg"/>

    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Retail fraud has increased in Canada during pandemic, study suggests"/>
    <meta property="og:description" content="The pandemic changed the way many companies had to do business as they switched to online sales or curbside pick-up, and there is a concern it has led to an increase in retail fraud."/>
    <meta property="og:url" content="https://toronto.ctvnews.ca/retail-fraud-has-increased-in-canada-during-pandemic-study-suggests-1.5897195"/>
    <meta property="og:image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/4/5/money-1-5374771-1627390279105.jpg"/>
    <meta property="og:site_name" content="Toronto"/>
    <meta property="og:locale" content="en_CA"/>

    <meta name="twitter:title" content="Retail fraud has increased in Canada during pandemic, study suggests"/>
    <meta name="twitter:url" content="https://toronto.ctvnews.ca/retail-fraud-has-increased-in-canada-during-pandemic-study-suggests-1.5897195"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="The pandemic changed the way many companies had to do business as they switched to online sales or curbside pick-up, and there is a concern it has led to an increase in retail fraud."/>
    <meta name="twitter:site" content="@CTVToronto"/>
    <meta name="twitter:creator" content="@CTVToronto"/>
    <meta name="twitter:image:src" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/4/5/money-1-5374771-1627390279105.jpg"/>

    <meta itemprop="headline" content="Retail fraud has increased in Canada during pandemic, study suggests"/>
    <meta itemprop="datePublished" content="2022-05-10T18:19:33.000-04:00"/>
    <meta name="dc.date.modified" content="2022-05-10T18:19:33.000-04:00"/>
    <meta property="article:published_time" content="2022-05-10T18:19:33.000-04:00"/>
    <meta property="article:section" content="Toronto"/>
    <!-- Article Page SEO end -->
	<!-- Trust Markups start -->
	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "headline": "Retail fraud has increased in Canada during pandemic, study suggests",
    "description": "The pandemic changed the way many companies had to do business as they switched to online sales or curbside pick-up, and there is a concern it has led to an increase in retail fraud.",
    "dateline": "",
    "correction":
    {
    "@type": "CorrectionComment",
    "text": ""
    },
    "backstory": "",
    "author" :[{"noBylinesPolicy":"https://www.ctvnews.ca/editorial-standards-and-policies#anchor11","@type":"Person","name":"Pat Foran","sameAs":"https://toronto.ctvnews.ca/pat-foran-1.282277"}],
    "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
    "publisher":{
    "@type": "NewsMediaOrganization",
    "name": "CTV News",
    "logo":{
                "@type": "ImageObject",
                "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f-1623045138488.svg",            
                "width": 200,
                "height": 32
            }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/4/5/money-1-5374771-1627390279105.jpg",
    "height": 574,
    "width": 1020
    },
    "mainEntityOfPage":"https://toronto.ctvnews.ca/retail-fraud-has-increased-in-canada-during-pandemic-study-suggests-1.5897195",
    "datePublished": "2022-05-10T18:19:33.000-04:00",
    "dateModified": "2022-05-10T18:19:33.000-04:00"
    }
    </script>
    <!-- Trust Markups end -->


    
    <meta name="template" content="article-news"/>
    

    




    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.2adab4a18a55724b1c083e290fb6c95a.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.bf80fdeb3093340b1b9cec0a5d21257b.css" type="text/css">






    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-newrelic.min.9fce3393912f1112944c6515ad1b5cc0.js"></script>




<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/webiconfont-v7.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTV_Sans-Bold.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTVSans_Medium.woff" as="font" type="font/woff" crossorigin/>




    <link rel="shortcut icon" href="/content/dam/ctvnews/newicons/favicon/favicon.ico" type="image/x-icon" sizes="16x16 32x32 48x48"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon.png" type="image/png"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-57x57.png" type="image/png" sizes="57x57"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-60x60.png" type="image/png" sizes="60x60"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-72x72.png" type="image/png" sizes="72x72"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-76x76.png" type="image/png" sizes="76x76"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-114x114.png" type="image/png" sizes="114x114"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-120x120.png" type="image/png" sizes="120x120"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-144x144.png" type="image/png" sizes="144x144"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-152x152.png" type="image/png" sizes="152x152"/>



<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no"/>


	<script src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>




    
    
    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-sha256.min.9d06ad51a3c5afea9ff6d07a92e14791.js"></script>



    <script>
        const permutiveID = localStorage.getItem('permutive-id');
        if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
        }
    </script>




    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-prebid-ads.min.c5f79ba5af0c5465f502323e5ec1b230.js"></script>




    
  
    
      
    
  <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
  <!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript">
      !function (n, e, o, r, i) {
          if (!e) {
              e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
              for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                  var f = t[c];
                  e[f] = function (n) {
                      return function () {
                          var o = Array.prototype.slice.call(arguments, 0);
                          e.q.push({functionName: n, arguments: o})
                      }
                  }(f)
              }
          }
      }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
      window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
          if (0 === window.googletag.pubads().getTargeting("permutive").length) {
              var g = window.localStorage.getItem("_pdfps");
              window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
          }
      });

      <!-- Identity Management -->
      document.addEventListener("DOMContentLoaded",function() {
        if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
          permutive.identify([{
            "id": digitalData.user.userId,
            "tag": "bell_id"
          }]);
        }
      });


      <!-- Event enrichment start  -->
      if (true) {
        let activeEventEnrichmentData = {};
        let digitalDataDetails = {};
        let productInfoDetails = {};
        let articleDetails = {};
        let eventEnrichmentData = {};
        let articleTitle = '';

        let waitForDigitalData = () => {
          return new Promise((resolve, reject) => {
            const data = () => {
              let check = null
              if (!window.digitalData) {
                check = setTimeout(() => data(), 500)
              } else {
                clearTimeout(check)
                resolve(window.digitalData)
              }
            }
            data()
          })
        }

        let getDigitalData = async () => {
          await waitForDigitalData()
        }

        if (__satelliteLoaded) {
          getDigitalData().then(() => {
            if (typeof digitalData !== "undefined") {
              digitalDataDetails = {
                "authBDU": digitalData.user.authBDU,
                "authStatus": digitalData.user.authStatus,
                "userId": digitalData.user.userId,
                "profileType": digitalData.user.profileType,
                "subscriptionType": digitalData.user.subscriptionType,
                "profileLanguage": digitalData.user.profileLanguage,
                "playbackLanguage": digitalData.user.playbackLanguage
              }
              productInfoDetails = {
                "platform": digitalData.page.platform,
                "productName": digitalData.page.siteName,
                "environment": _satellite.buildInfo.environment
              }
            };
           const isArticle = "true";
            if (isArticle == 'true') {
              articleTitle = "Retail fraud has increased in Canada during pandemic, study suggests";
              articleDetails = {
                "author": "Pat Foran",
                "title": articleTitle,
                "id": "1.5897195"
              }
            } else {
              articleDetails = {}
            }
            eventEnrichmentData = {
              "page": {
                "user_info": digitalDataDetails,
                "product_info": productInfoDetails,
                "page_info": {
                  "type": "story",
                  "siteSection": "toronto",
                  "subsection2": articleTitle,
                  "subsection4": "story",
                  "name": "ctvnews : story :" + articleTitle,
                  "gsCat" :  window.gs_channels ? gs_channels : []
                },
                "article_info": articleDetails
              }
            };
            activeEventEnrichmentData = eventEnrichmentData;
            permutive.addon('web', activeEventEnrichmentData);
          });
        }
      }
      else {
        permutive.addon('web', {});
      }
      <!-- Event enrichment end  -->

  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
  <!-- Permutive end -->
  



    


    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    
    
        <script async="" src="//js-sec.indexww.com/ht/p/183816-263227036570116.js"></script>
    

    
        <script async="" src="//micro.rubiconproject.com/prebid/dynamic/13126.js"></script>
    

    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      gads.src = "//securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);

    /* Google Tag Services */

        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
        apstag.init({
            pubID: '3733',
            adServer: 'googletag'
        });

        // used to store slots data
        var amazonSlots = [];
    </script>


    
    
    <!-- Grapeshot implementation start -->
    <script type="text/javascript">
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        document.write('<scr'+'ipt type="text/javascript" src="https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
    </script>
    <!-- Grapeshot implementation END -->


    

    
    
    

    

    
    
    

    
</head>
<body class="page basicpage">


    



    
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--default--12 ">
    
    <div class="quick-article-header aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0"><header class="c-quickArticle__header c-quickArticle__headerLocal" data-cy="quickArticle__header" role="navigation">
    
        <script type='application/javascript'>
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65778;
                _sf_async_config.domain = "ctvnews.ca";
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                /** CONFIGURATION END **/
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js" type="application/javascript"></script>
    
    <a class="c-header__skip--main" href="#main">Skip to main content</a>
    <div class="c-quickArticle__header__container">
        <a class="c-quickArticle__header_logo_container" href="https://www.ctvnews.ca/" title="CTVNews.ca">
            <img class="c-quickArticle__header_logo" src="/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f.svg" role="presentation"/>
        </a>
        <div class="c-header__secondary--nav" role="navigation" aria-labelledby="secondaryNav">
            <div id="secondaryNav" data-currentPath="/content/ctvnews/en/local/toronto/2022/5/10/retail-fraud-has-increased-in-canada-during-pandemic--study-sugg">
                <span class="c-header__secondary--nav__icon1" style="display: none" role="img" aria-label="Lock icon"></span>
                <a class="c-header__secondary--nav__liveText" style="display: none">Live</a>
                <a id="liveScheduleLink" style="display: none" class="showName"></a>
                <a class="c-header__ctvLogo" href="https://www.ctv.ca/" target="_blank">
                    <img src="/content/dam/ctvnews/en/images/logos/ctv_logo_f.svg" alt="CTV.ca" class="c-header__ctvLogo--img"/>
                </a>
            </div>
            <div class="c-search__desktop">
    <div class="c-search__bar">
        <form action="https://toronto.ctvnews.ca/search-results/ctv-toronto-search-7.122" method="get">
            <button class="c-search__bar--submit" type="submit"></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Toronto</label>
                <input id="search_bar_7_137" placeholder="Search CTV Toronto" type="text" name="q" value=""/>
                <a class="c-search__bar--close">Close</a>
            </div>
        </form>
    </div>
    
    

</div>
        </div>

        <div class="c-header__local--city">
            
                <a href="https://toronto.ctvnews.ca/" class="c-header__local--city__link">TORONTO</a>
            
            
        </div>
    </div>
</header>
</div>
<div class="navigation aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <a class="c-nav__menu--toggle" data-target="c-nav__menu" aria-haspopup="true" aria-label="c-nav-open-menu">
        <i class="icon--menu--small"></i>
    </a>
    <div id="c-nav" class="c-nav">
        <nav class="aem-GridColumn aem-GridColumn--default--12" role="navigation" aria-labelledby="c-nav-main-menu">
            <ul id="c-nav__menu" class="c-nav__level c-nav--closed" data-subnav="1" aria-expanded="false">
                <li role="menuitem">
                    <div class="c-search__mobile">
    <div class="c-search__bar">
        <form action="https://toronto.ctvnews.ca/search-results/ctv-toronto-search-7.122" method="get">
            <button class="c-search__bar--submit" type="submit"></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Toronto</label>
                <input id="search_bar_7_137" placeholder="Search CTV Toronto" type="text" name="q" value=""/>
                <a class="c-search__bar--close">Close</a>
            </div>
        </form>
    </div>
    
    

</div>
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">News</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest News</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/local-news" title="All News" aria-label="All News">All News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/investigates" title="CTV News Investigates" aria-label="CTV News Investigates">CTV News Investigates</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/local-weather" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/queen-s-park" title="Queen&#39;s Park" aria-label="Queen&#39;s Park">Queen's Park</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/consumer-alert" title="Consumer Alert" aria-label="Consumer Alert">Consumer Alert</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/traffic" title="Traffic" aria-label="Traffic">Traffic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/toy-mountain" title="Toy Mountain" aria-label="Toy Mountain">Toy Mountain</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/gas-prices" title="Gas Prices" aria-label="Gas Prices">Gas Prices</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Video</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378530" title="All Video" aria-label="All Video">All Video</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378528" title="Consumer Alert" aria-label="Consumer Alert">Consumer Alert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378527" title="Health" aria-label="Health">Health</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/live" title="CTV News Live" aria-label="CTV News Live">CTV News Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-help" title="Video Help" aria-label="Video Help">Video Help</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Shows</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>News Programs</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378525" title="CTV News at Noon" aria-label="CTV News at Noon">CTV News at Noon</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378531" title="CTV News at Six" aria-label="CTV News at Six">CTV News at Six</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378514" title="CTV News at 11:30" aria-label="CTV News at 11:30">CTV News at 11:30</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">About</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Who We Are</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/about-us" title="About Us" aria-label="About Us">About Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/contact-us" title="Contact Us" aria-label="Contact Us">Contact Us</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Social</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.facebook.com/ctvtoronto" title="Facebook" aria-label="Facebook">Facebook</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://twitter.com/ctvtoronto" title="Twitter" aria-label="Twitter">Twitter</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.instagram.com/ctvtoronto/" title="Instagram" aria-label="Instagram">Instagram</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Local</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Other Cities</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Atlantic" aria-label="Atlantic">Atlantic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://barrie.ctvnews.ca/" title="Barrie" aria-label="Barrie">Barrie</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/" title="Calgary" aria-label="Calgary">Calgary</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/" title="Edmonton" aria-label="Edmonton">Edmonton</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/guelph" title="Guelph" aria-label="Guelph">Guelph</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/" title="Kitchener" aria-label="Kitchener">Kitchener</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge" aria-label="Lethbridge">Lethbridge</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="London" aria-label="London">London</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/" title="Montreal" aria-label="Montreal">Montreal</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://northernontario.ctvnews.ca/" title="Northern Ontario" aria-label="Northern Ontario">Northern Ontario</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/" title="Ottawa" aria-label="Ottawa">Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert" aria-label="Prince Albert">Prince Albert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer" aria-label="Red Deer">Red Deer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://regina.ctvnews.ca/" title="Regina" aria-label="Regina">Regina</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/" title="Saskatoon" aria-label="Saskatoon">Saskatoon</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/" title="Toronto" aria-label="Toronto">Toronto</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="Vancouver" aria-label="Vancouver">Vancouver</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island" aria-label="Vancouver Island">Vancouver Island</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://windsor.ctvnews.ca/" title="Windsor" aria-label="Windsor">Windsor</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://winnipeg.ctvnews.ca/" title="Winnipeg" aria-label="Winnipeg">Winnipeg</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>
    </div>


    

</div>
<div class="alert-banner aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
  <alert-banner xml-url="https://www.ctvnews.ca/rss/feeds-tve-ctv-news/ctvnews-ca-toronto-banners-1.5084370" public-url="https://toronto.ctvnews.ca"/>
  
    


</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articlefragment contentfragment aem-GridColumn aem-GridColumn--default--12"><div id="main" aria-label="Article Contents" role="main">
    
        <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
            
                    <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewstoronto/home/stories" title-position="top" type="leaderBoard" google-tag-environment="prod" permutive-timeout="0" size="[[728,90],[970,90],[970,250]]" magnite-enable="true">
                    </sra-advert>
            
        </div>
        <div class="c-articlefragment">
            <div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 aem-Grid--phone--12">
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--9 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--8 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--9 aem-GridColumn--offset--abovedefault--0">
                    <div class="breadcrumb aem-GridColumn--default--9 aem-GridColumn">
                        <nav class="c-breadcrumb" aria-label="Breadcrumb">
                            <ol class="c-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="c-breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">

                                    
                                    
                                    	
                                    
                                    

                                    <a href="https://toronto.ctvnews.ca/" class="c-breadcrumb__item__link" itemprop="item">
                                        <span itemprop="name">Toronto</span>
                                    </a>
                                    <meta itemprop="position" content="1"/>
                                </li>
                                
                                    
<div>
      
          <li class="c-breadcrumb__type">
            <tool-tip label="News" tooltiptext="Based on facts, either observed and verified firsthand by the reporter, or reported and verified from knowledgeable sources."></tool-tip>
          </li>
      
</div>

    


                                
                            </ol>
                        </nav>
                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        
<div class="c-title">
    <h1 class="c-title__text">Retail fraud has increased in Canada during pandemic, study suggests</h1>
</div>

    


                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        

     
  

   	 <div class="c-heroMedia">
        <div class="c-heroMedia__wrapper">
        	
        
            
    <div data-cmp-is="image" data-cmp-src="/content/ctvnews/en/local/toronto/2022/5/10/retail-fraud-has-increased-in-canada-during-pandemic--study-sugg/_jcr_content/root/responsivegrid/articlefragment.coreimg{.width}.jpeg/1627390279105/money-1-5374771.jpeg" data-asset="/content/dam/ctvnews/en/images/2021/4/5/money-1-5374771-1627390279105.jpg" data-asset-id="2b70d523-cb09-4871-8183-b5b65b2c1239" data-title="money" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        
            
                
                <img src="/content/dam/ctvnews/en/images/2021/4/5/money-1-5374771-1627390279105.jpg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image" alt="money" title="money"/>
                
            
        
        
    </div>
    
    



            
        </div>
    </div>


  


                    </div>
                    <div class="bodyContainer aem-Grid aem-Grid--9 aem-Grid--default--9 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--9 aem-Grid--phone--12">
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--2 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--8 aem-Grid--abovedefault--9 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">

                                <div class="byline aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--8 aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--offset--phone--0 aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--phonelandscape--12 aem-GridColumn--default--8 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Article Author or Source">
                                    <bio-content content='[{&#34;bioImage&#34;:&#34;/content/dam/ctvnews/en/images/2019/12/10/pat-foran-1-4723851.jpg&#34;,&#34;firstName&#34;:&#34;Pat&#34;,&#34;lastName&#34;:&#34;Foran&#34;,&#34;bioUrl&#34;:&#34;https://toronto.ctvnews.ca/pat-foran-1.282277&#34;,&#34;twitter&#34;:&#34;PatForanCTVNews&#34;,&#34;polopolyID&#34;:&#34;1.282277&#34;,&#34;jobTitle&#34;:&#34;CTV News Toronto Consumer Alert Videojournalist&#34;}]'></bio-content>
                                </div>
                                <div class="articlepublishupdatedate aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--5 aem-GridColumn--default--none aem-GridColumn--tablet--6 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Published date and time">
                                    

    <article-publish-update-date display-label display-timezone display-date-published display-date-updated format="fallback" locale="en" fallback-published-date="May 10, 2022 6:19 p.m. EST" fallback-updated-date="May 10, 2022 6:19 p.m. EST" published-date="Tue May 10 18:19:33 EDT 2022" updated-date="Tue May 10 18:19:33 EDT 2022"></article-publish-update-date>




                                </div>

                                <div class="sharetools aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tablet--4 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--tabletlandscape--3 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="complementary" aria-label="Share">
                                    <flyout-share-tool headline="Retail fraud has increased in Canada during pandemic, study suggests" token='966242223397117|NpPNEPW7rfL6HJORdSre-yomhv4' shareCount="false"></flyout-share-tool>
                                </div>
                            </div>
                        </div>
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--7 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">
                                <div class="bodyText responsivegrid aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--8 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--default--7 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--12">
                                    <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--phone--12 ">
                                        <div class="text aem-GridColumn--tabletlandscape--8 aem-GridColumn--tablet--10 aem-GridColumn--phone--12 aem-GridColumn--phonelandscape--12 aem-GridColumn aem-GridColumn--default--8 aem-GridColumn--abovedefault--7" role="contentinfo" aria-label="Article Body">

                                            
                                                
<div class="c-text">
     
    <p>
	The pandemic changed the way many companies had to do business as they switched to online sales or curbside pick-up, and there is a concern it has led to an increase in retail fraud.</p>
<p>
	According to a recent study by LexisNexis on the true cost of fraud, Canadian retail fraud is up about 15 per cent from pre-pandemic levels and that is costing retailers hundreds of millions of dollars a year.</p>
<p>
	&quot;Shoplifting and return fraud is on the rise and professional return fraud is on the rise as well,” according to Rui Rodrigues, with the Retail Council of Canada. “The fraud has grown in so many ways, it's becoming difficult to keep up.&quot;</p>
<p>
	Retailers say there has been an increase in stealing in stores, with some shoplifters stealing items only to bring them back to return them without a receipt to get gift cards. They then take the gift cards to another store to buy items and them return those items for cash.</p>
<p>
	There is also an increase in organized delivery theft, where thieves use stolen credit cards to buy items to have them delivered and then call later to have them sent to a different address, or just have people steal the packages as they arrive.</p>
<p>
	Jeffry Chiasson is the Chief Financial Officer of SoftMoc, which has 130 shoe stores across Canada and a strong online presence. Chiasson said that while the chain wants to have a welcoming environment for it's customers, it also has to constantly be on the lookout for theft.</p>
<p>
	&quot;All a fraudster has to do is find one hole in your armour and that's where they are going in. You’ve got to constantly protect yourself against every single aspect of fraud and find ways to deal with it,” said Chiasson.</p>
<p>
	Recently Durham Regional Police charged two suspects in an alleged shoplifting ring. Two 29-year-old suspects from Whitby, Ont. face numerous charges for fraudulent gift card transactions.</p>
<p>
	Det. Const. Taryn Snow told CTV News Toronto the accused allegedly stole items and then returned them to the store without receipts to get gift cards, which they took to other stores to buy items.</p>
<p>
	&quot;We've determined a timeline of 20221 to February 2022 where they defrauded the retail corporation of over $200,000,” said Snow.</p>
<p>
	The charges have not been provevn in court.</p>
<p>
	While police did not name the retailer, investigators seized $30,000 in property and $20,000 in gift cards at the residence of a suspect that belonged to the victim company.</p>
<p>
	Criminals are also abusing the chargeback system where a purchaser is able to dispute charges on their credit card.</p>
<p>
	Yale Holder is the Vice President of Customer Experience at Moneris and said a chargeback is when someone buys something online and then disputes the charge on a credit card saying they never received it.</p>
<p>
	“In 2021 we had over 300,000 chargebacks to businesses and that has led to tens of millions of dollars in losses,&quot; said Holder.</p>
<p>
	Police said retailers should keep a close eye on inventories and monitor excessive returns especially those without receipts.</p>
<p>
	The Retail Council is calling on stores to work together to prevent fraud and there is also a Loss Prevention Task Force that has been assembled to try and deal with the rise of professional fraudsters in retail.</p>

</div>

    

                                            
                                            
                                                <related-images content='[]' title="RELATED IMAGES">
                                                </related-images>
                                            
                                            <div>
                                                
                                                
                                                
                                                    <div class="c-bottom__container">
                                                        <bottom-bar content='[{&#34;icon&#34;:&#34;e96f&#34;,&#34;urlArticleInclude&#34;:&#34;true&#34;,&#34;label&#34;:&#34;Report an error&#34;,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/report-errors-1.1088708&#34;},{&#34;icon&#34;:&#34;e9bc&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Editorial standards &amp; policies&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies&#34;},{&#34;icon&#34;:&#34;e9bd&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Why you can trust CTV News&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies#anchor12&#34;}]'></bottom-bar>
                                                    </div>
                                                
                                            </div>
                                            <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                                                
                                                        <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewstoronto/home/stories" title-position="hidden" type="slimCut" google-tag-environment="prod" permutive-timeout="0" size="[[30,1]]" mobile-size="[[30,1]]" magnite-enable="true">
                                                        </sra-advert>
                                                
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                        <related-articles title="RELATED STORIES" relatedlinkstitle="RELATED LINKS" specialpromos='{&#34;listItems&#34;:[{&#34;toolTip&#34;:&#34;Botched liposuction job will cost Ontario woman $20,000 to correct&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Botched liposuction job will cost Ontario woman $20,000 to correct&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/botched-liposuction-job-will-cost-ontario-woman-20-000-to-correct-1.5880920&#34;},{&#34;toolTip&#34;:&#34;Ontario man who had identity stolen told to pay $10,000 for loan he didn&#39;t take out&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Ontario man who had identity stolen told to pay $10,000 for loan he didn&#39;t take out&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/ontario-man-who-had-identity-stolen-told-to-pay-10-000-for-loan-he-didn-t-take-out-1.5869553&#34;},{&#34;toolTip&#34;:&#34;Travellers denied boarding Swoop flight after airline mistakenly forces passengers to take COVID-19 tests &#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Travellers denied boarding Swoop flight after airline mistakenly forces passengers to take COVID-19 tests &#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/travellers-denied-boarding-swoop-flight-after-airline-mistakenly-forces-passengers-to-take-covid-19-tests-1.5867450&#34;},{&#34;toolTip&#34;:&#34;Ontario couple who didn&#39;t buy insurance denied refund after getting COVID-19&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Ontario couple who didn&#39;t buy insurance denied refund after getting COVID-19&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/ontario-couple-who-didn-t-buy-insurance-denied-refund-after-getting-covid-19-1.5857829&#34;}],&#34;title&#34;:&#34;Consumer Alert&#34;}'></related-articles>
                    
                </div>
                <div class="aem-GridColumn right-column
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--4 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--3 aem-GridColumn--offset--abovedefault--0">
                    <!-- RIGHT RAIL AD PLACEHOLDER -->
                    <div class="c-advert-disabled c-advert-rail sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                        
                                <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewstoronto/home/stories" title-position="top" type="sectionPage" google-tag-environment="prod" permutive-timeout="0" size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" mobile-size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" sticky="disabled" magnite-enable="true">
                                </sra-advert>
                        
                    </div>
                    <div class="c-experiencefragment--wrapper">
                        
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/toronto/toronto-rr/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>

</div></div>
</div>
    
    

  
                    </div>
                </div>
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--12 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--12 aem-GridColumn--offset--abovedefault--0">
                
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/toronto/toronto-boa/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 ">
    
    <div class="most-popular aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    <div role="list">
        <most-popular v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Why are gas prices so high across Canada?&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2437981&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895635.1652135637!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The record high prices of gas is creating a deepening financial fallout for families and those who depend on their car.&#34;},{&#34;videoTitle&#34;:&#34;Why Liberals want to bring in optional Grade 13&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2436657&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5892698.1651877467!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ontario Liberals say they want to bring in an optional Grade 13 to help students recover from a rocky few years due to the pandemic.&#34;},{&#34;videoTitle&#34;:&#34;CTV National News: Skyrocketing gas prices&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2438163&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896005.1652153212!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The average price of gas in Canada is projected to skyrocket to more than $2 per litre in the coming weeks. Vanessa Lee reports.&#34;},{&#34;videoTitle&#34;:&#34;How high will gas prices climb?&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2438213&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896402.1652192481!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Gas prices are through the roof and hitting record-highs across the country. But, experts say those prices are only expected to rise even higher.&#34;},{&#34;videoTitle&#34;:&#34;Del Duca unveils election campaign platform&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2437609&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895033.1652113841!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Stephen Del Duca has unveiled the Liberal\u0027s election campaign, focusing on the cost of living, public transit and ending for-profit LTC.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Toronto at Six for Monday, May 9, 2022&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2435103&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895776.1652140270!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Toronto at Six&#34;},{&#34;videoTitle&#34;:&#34;What is driving the rising price of fuel?&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2437475&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5894708.1652103579!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Global energy strategist Jan Stewart explains how China and Russia are driving the increase of gas prices, and what Canada needs to do next.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Toronto at 11:30 for Monday, May 9, 2022&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2435100&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860018.1605665042!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Toronto at 11:30&#34;},{&#34;videoTitle&#34;:&#34;Gas prices will rise if war in Ukraine continues&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2436923&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5893276.1651945204!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Global energy economist Jan Stuart says the war in Ukraine will contribute to less oil supply and more demand causing prices to soar.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Toronto at Noon for Tuesday, May 10, 2022&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2435118&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896773.1652205194!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Toronto at Noon for Tuesday, March 1, 2022&#34;},{&#34;videoTitle&#34;:&#34;Gaming program for hospital-bound patients&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2438009&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895709.1652137854!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;An adaptive gaming program is opening up a new world of socialization for hospital-bound patients at West Park Health.&#34;},{&#34;videoTitle&#34;:&#34;Record-breaking gas prices to go up again&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2437894&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895313.1652124566!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Vancouver smashed gas price records over the weekend, and drivers should expect to pay even more than 222.9 cents/Litre in the near future.&#34;},{&#34;videoTitle&#34;:&#34;Leaders continue Ontario election campaign&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2436994&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5886890.1651607920!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ontario\u0027s party leaders started day four of the election campaign on Saturday focusing on infrastructure, education and cost of hydro.&#34;},{&#34;videoTitle&#34;:&#34;What leaders are promising on Day 2 of campaign&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2435899&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5891055.1651793242!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Health care, transportation, schools and affordable housing were all topics of discussion on Day 2 of the Ontario election campaign.&#34;},{&#34;videoTitle&#34;:&#34;Leafs looking to leverage home ice in Game 5&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2438685&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896870.1652208520!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The Toronto Maple Leafs are hoping to leverage home ice advantage to retake the series lead against the Tampa Bay Lightning.&#34;},{&#34;videoTitle&#34;:&#34;Gas prices have some reconsidering road trips&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2438005&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895703.1652137690!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The high cost of gas has many Ontarians thinking twice about planning a summer road trip, despite the province\u0027s new staycation tax credit.&#34;},{&#34;videoTitle&#34;:&#34;Toronto Mayor John Tory rappels down 20 storeys&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2437811&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895124.1652116496!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;As part of a fundraiser for multiple sclerosis research, Mayor John Tory rappeled down the side of a 20-storey building in downtown Toronto.&#34;},{&#34;videoTitle&#34;:&#34;Schreiner speaks to reporters following debate&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2438876&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896987.1652213953!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Green leader Mike Schreiner wants to ensure climate change remains a key issue heading into the elections.&#34;},{&#34;videoTitle&#34;:&#34;Man fatally shot at busy Toronto mall parking lot&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2438583&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896736.1652203923!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The shooter is still at large following a fatal shooting at a busy North York mall parking lot Monday night.&#34;},{&#34;videoTitle&#34;:&#34;\u0027We\u0027re not going to escape this\u0027: Dan McTeague&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2436928&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5893400.1651956370!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Canadians For Affordable Energy President Dan McTeague explains where gas prices are headed and when Canadians can expect relief.&#34;}]" content-type="videos" list-title="Most Watched" list-type="listFragment">
        </most-popular>
    </div>


    
    

</div>
<div class="list c-list-more-stories aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://toronto.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Toronto Top Stories<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--4Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Healthcare remains top issue for Ontarians but cost of living is gaining ground, survey suggests" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:34:13 EDT 2022" data-published-date=" Tue May 10 17:03:26 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Healthcare remains top issue for Ontarians but cost of living is gaining ground, survey suggests" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:34:13 EDT 2022" data-published-date=" Tue May 10 17:03:26 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/healthcare-remains-top-issue-for-ontarians-but-cost-of-living-is-gaining-ground-survey-suggests-1.5897071" title="Healthcare remains top issue for Ontarians but cost of living is gaining ground, survey suggests" class="c-list__item__link">
                        Healthcare remains top issue for Ontarians but cost of living is gaining ground, survey suggests
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/healthcare-remains-top-issue-for-ontarians-but-cost-of-living-is-gaining-ground-survey-suggests-1.5897071" title="Healthcare remains top issue for Ontarians but cost of living is gaining ground, survey suggests" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5766686.1643917188!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5766686.1643917188!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5766686.1643917188!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5766686.1643917188!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5766686.1643917188!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5766686.1643917188!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5766686.1643917188!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5766686.1643917188!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Dr. Mark Woodcroft, an Emergency Physician at the Bluewater Health Hospital in Sarnia, Ont., is photographed on Tuesday, January 25, 2022.THE CANADIAN PRESS/Chris Young"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Toronto&#39;s SickKids hospital aware of seven probable cases of severe hepatitis in children" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:24:22 EDT 2022" data-published-date=" Tue May 10 10:59:16 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Toronto&#39;s SickKids hospital aware of seven probable cases of severe hepatitis in children" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:24:22 EDT 2022" data-published-date=" Tue May 10 10:59:16 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/toronto-s-sickkids-hospital-aware-of-seven-probable-cases-of-severe-hepatitis-in-children-1.5896458" title="Toronto&#39;s SickKids hospital aware of seven probable cases of severe hepatitis in children" class="c-list__item__link">
                        Toronto&#39;s SickKids hospital aware of seven probable cases of severe hepatitis in children
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/toronto-s-sickkids-hospital-aware-of-seven-probable-cases-of-severe-hepatitis-in-children-1.5896458" title="Toronto&#39;s SickKids hospital aware of seven probable cases of severe hepatitis in children" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5274157.1617821219!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5274157.1617821219!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5274157.1617821219!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5274157.1617821219!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5274157.1617821219!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5274157.1617821219!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5274157.1617821219!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5274157.1617821219!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The Hospital for Sick Children in Toronto is shown on Thursday, April 5, 2018. (THE CANADIAN PRESS/Doug Ives)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Retail fraud has increased in Canada during pandemic, study suggests" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 18:19:33 EDT 2022" data-published-date=" Tue May 10 18:19:33 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Retail fraud has increased in Canada during pandemic, study suggests" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 18:19:33 EDT 2022" data-published-date=" Tue May 10 18:19:33 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/retail-fraud-has-increased-in-canada-during-pandemic-study-suggests-1.5897195" title="Retail fraud has increased in Canada during pandemic, study suggests" class="c-list__item__link">
                        Retail fraud has increased in Canada during pandemic, study suggests
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/retail-fraud-has-increased-in-canada-during-pandemic-study-suggests-1.5897195" title="Retail fraud has increased in Canada during pandemic, study suggests" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5374771.1617632022!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5374771.1617632022!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5374771.1617632022!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5374771.1617632022!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5374771.1617632022!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5374771.1617632022!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5374771.1617632022!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5374771.1617632022!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Ontario woman warns about choosing credit card PIN after RBC refuses to refund $8,772" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:05:54 EDT 2022" data-published-date=" Mon May 09 19:51:23 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Ontario woman warns about choosing credit card PIN after RBC refuses to refund $8,772" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:05:54 EDT 2022" data-published-date=" Mon May 09 19:51:23 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/ontario-woman-warns-about-choosing-credit-card-pin-after-rbc-refuses-to-refund-8-772-1.5895738" title="Ontario woman warns about choosing credit card PIN after RBC refuses to refund $8,772" class="c-list__item__link">
                        Ontario woman warns about choosing credit card PIN after RBC refuses to refund $8,772
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/ontario-woman-warns-about-choosing-credit-card-pin-after-rbc-refuses-to-refund-8-772-1.5895738" title="Ontario woman warns about choosing credit card PIN after RBC refuses to refund $8,772" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Ontario woman Rosina Ego-Aguirre is out nearly $9,000 after her credit cards were stolen in Toronto. (Supplied)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Ontario party leaders square off at first debate of election campaign" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 15:03:57 EDT 2022" data-published-date=" Tue May 10 07:18:38 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Ontario party leaders square off at first debate of election campaign" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 15:03:57 EDT 2022" data-published-date=" Tue May 10 07:18:38 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/ontario-party-leaders-square-off-at-first-debate-of-election-campaign-1.5896120" title="Ontario party leaders square off at first debate of election campaign" class="c-list__item__link">
                        Ontario party leaders square off at first debate of election campaign
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/ontario-party-leaders-square-off-at-first-debate-of-election-campaign-1.5896120" title="Ontario party leaders square off at first debate of election campaign" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Leafs going with same lineup for Game 5" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:26:09 EDT 2022" data-published-date=" Tue May 10 16:26:09 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Leafs going with same lineup for Game 5" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:26:09 EDT 2022" data-published-date=" Tue May 10 16:26:09 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/leafs-going-with-same-lineup-for-game-5-1.5896988" title="Leafs going with same lineup for Game 5" class="c-list__item__link">
                        Leafs going with same lineup for Game 5
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/leafs-going-with-same-lineup-for-game-5-1.5896988" title="Leafs going with same lineup for Game 5" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896980.1652213485!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896980.1652213485!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896980.1652213485!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896980.1652213485!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896980.1652213485!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896980.1652213485!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5896980.1652213485!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5896980.1652213485!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Toronto Maple Leafs head coach Sheldon Keefe talks to Nick Foligno (71) during first period NHL action against Winnipeg Jets in Winnipeg on Friday, May 14, 2021.THE CANADIAN PRESS/John Woods"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_RCMP constable charged following human trafficking investigation north of Toronto" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 11:27:14 EDT 2022" data-published-date=" Tue May 10 11:27:14 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_RCMP constable charged following human trafficking investigation north of Toronto" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 11:27:14 EDT 2022" data-published-date=" Tue May 10 11:27:14 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/rcmp-constable-charged-following-human-trafficking-investigation-north-of-toronto-1.5896502" title="RCMP constable charged following human trafficking investigation north of Toronto" class="c-list__item__link">
                        RCMP constable charged following human trafficking investigation north of Toronto
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/rcmp-constable-charged-following-human-trafficking-investigation-north-of-toronto-1.5896502" title="RCMP constable charged following human trafficking investigation north of Toronto" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.1408824.1572796204!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.1408824.1572796204!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.1408824.1572796204!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.1408824.1572796204!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.1408824.1572796204!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.1408824.1572796204!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.1408824.1572796204!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.1408824.1572796204!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A York Regional Police cruiser is shown in this undated photo. (CTV News/Mike Walker)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;Remain calm&#39;: Baby formula shortage impacting Canadians" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:02:21 EDT 2022" data-published-date=" Tue May 10 17:02:21 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;Remain calm&#39;: Baby formula shortage impacting Canadians" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:02:21 EDT 2022" data-published-date=" Tue May 10 17:02:21 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/remain-calm-baby-formula-shortage-impacting-canadians-1.5897062" title="&#39;Remain calm&#39;: Baby formula shortage impacting Canadians" class="c-list__item__link">
                        &#39;Remain calm&#39;: Baby formula shortage impacting Canadians
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/remain-calm-baby-formula-shortage-impacting-canadians-1.5897062" title="&#39;Remain calm&#39;: Baby formula shortage impacting Canadians" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4828432.1582733525!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4828432.1582733525!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4828432.1582733525!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4828432.1582733525!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4828432.1582733525!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4828432.1582733525!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.4828432.1582733525!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4828432.1582733525!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The three-month-old infant vomited a parasitic worm the length of an adult index finger. (AFP)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Top Videos" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;What major Ont. party leaders said in North Bay debate&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5886877&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895828.1652142256!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;REPLAY: First Ont. election debate held in North Bay&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5894595&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896588.1652198992!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The first leaders\u0027 debate is being held in Ontario\u0027s election and will be focused on issues impacting northern communities. Watch LIVE here.&#34;},{&#34;videoTitle&#34;:&#34;Severe hepatitis cases detected at SickKids&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2438683&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896850.1652207523!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Toronto\u0027s SickKids hospital says they are aware of seven probable cases of severe acute hepatitis over a six month period.&#34;},{&#34;videoTitle&#34;:&#34;Why did Ont. Liberals reject Sault lawyer as a candidate?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5897239&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5897154.1652218938!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Man fatally shot at busy Toronto mall parking lot&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2438583&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896736.1652203923!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The shooter is still at large following a fatal shooting at a busy North York mall parking lot Monday night.&#34;},{&#34;videoTitle&#34;:&#34;Leafs looking to leverage home ice in Game 5&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2438685&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896870.1652208520!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The Toronto Maple Leafs are hoping to leverage home ice advantage to retake the series lead against the Tampa Bay Lightning.&#34;},{&#34;videoTitle&#34;:&#34;Why are gas prices are so high across Canada?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5889401&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5892669.1651876828!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The average price of gas in Canada is projected to skyrocket to more than $2 per litre in the coming weeks. Vanessa Lee reports.&#34;},{&#34;videoTitle&#34;:&#34;15K Ont. carpenters walk off the job, joining other trades&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5895028&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5885572.1651532113!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Concrete slab crashes on Wayne Gretzky Parkway&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2437945&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895481.1652131410!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Wayne Gretzky Parkway in Brantford has been closed in both directions after a massive concrete slab fell from the overhead bridge.&#34;},{&#34;videoTitle&#34;:&#34;Friends gather to mourn Toronto shooting victim&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2437982&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895652.1652136031!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;For two days, friends gathered to mourn and celebrate Peter Khan\u0027s life in the very spot where he was shot and killed.&#34;},{&#34;videoTitle&#34;:&#34;Defence cross-examines woman in Hoggard trial&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2437989&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4613352.1569595752!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The complainant denied numerous suggestions by Jacob Hoggard\u0027s defence lawyer during nearly five hours of cross-examination.&#34;},{&#34;videoTitle&#34;:&#34;How climate change could be making your allergies feel worse&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5895656&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895664.1652136446!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Allergist Samira Jeimy explains why climate change could be a big reason why many allergy sufferers feel their symptoms have been getting worse.&#34;},{&#34;videoTitle&#34;:&#34;Toronto Mayor John Tory rappels down building for charity&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5894857&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895124.1652116496!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Gas prices have some reconsidering road trips&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2438005&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895703.1652137690!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The high cost of gas has many Ontarians thinking twice about planning a summer road trip, despite the province\u0027s new staycation tax credit.&#34;},{&#34;videoTitle&#34;:&#34;Gaming program for hospital-bound patients&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2438009&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895709.1652137854!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;An adaptive gaming program is opening up a new world of socialization for hospital-bound patients at West Park Health.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="list c-list_single_image_mosaic aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    
    
        
        
            <h2 class="c-list__title">CTVNews.ca Top Stories</h2>
        
        
        
            
                <div class="c-list c-list-row c-list--Columns">

                    
    
        <div class="c-list-col">
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date=" Tue May 10 09:52:54 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date=" Tue May 10 09:52:54 EDT 2022"></span>
                    <a href="https://calgary.ctvnews.ca/alberta-s-highest-court-deems-impact-assessment-act-to-be-unconstitutional-1.5896348" title="Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__link">
                        Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Alberta Court of Appeal has determined that the federal government overstepped its mark with the Impact Assessment Act. The decision on the act, previously known as Bill C-69, was made with a majority opinion from three of five justices, with an additional judge signing off on that opinion.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/alberta-s-highest-court-deems-impact-assessment-act-to-be-unconstitutional-1.5896348" title="Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5527691.1627566837!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5527691.1627566837!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5527691.1627566837!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5527691.1627566837!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5527691.1627566837!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5527691.1627566837!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5527691.1627566837!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5527691.1627566837!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="File photo (THE CANADIAN PRESS/Alex Panetta)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date="Tue May 10 09:52:54 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Russian troops planted mines in playgrounds and parks in Ukrainian town: Joly" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:48:19 EDT 2022" data-published-date=" Tue May 10 17:48:19 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Russian troops planted mines in playgrounds and parks in Ukrainian town: Joly" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:48:19 EDT 2022" data-published-date=" Tue May 10 17:48:19 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/russian-troops-planted-mines-in-playgrounds-and-parks-in-ukrainian-town-joly-1.5897110" title="Russian troops planted mines in playgrounds and parks in Ukrainian town: Joly" class="c-list__item__link">
                        Russian troops planted mines in playgrounds and parks in Ukrainian town: Joly
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Foreign Affairs Minister Melanie Joly says Russian troops planted mines in playgrounds, parks and in front of family homes in Irpin, a town she recently visited with the prime minister.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/russian-troops-planted-mines-in-playgrounds-and-parks-in-ukrainian-town-joly-1.5897110" title="Russian troops planted mines in playgrounds and parks in Ukrainian town: Joly" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:48:19 EDT 2022" data-published-date="Tue May 10 17:48:19 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Acute hepatitis cases reported in Canada as outbreak affects children globally" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:19:34 EDT 2022" data-published-date=" Tue May 10 15:08:08 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Acute hepatitis cases reported in Canada as outbreak affects children globally" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:19:34 EDT 2022" data-published-date=" Tue May 10 15:08:08 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/health/acute-hepatitis-cases-reported-in-canada-as-outbreak-affects-children-globally-1.5896884" title="Acute hepatitis cases reported in Canada as outbreak affects children globally" class="c-list__item__link">
                        Acute hepatitis cases reported in Canada as outbreak affects children globally
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Seven probable cases of severe acute hepatitis have been reported over a six-month period at one of Canada&#39;s major children&#39;s hospitals, as an unexplained outbreak of severe cases is affecting healthy, young children around the world.</p>
                
            

            
                <a href="https://www.ctvnews.ca/health/acute-hepatitis-cases-reported-in-canada-as-outbreak-affects-children-globally-1.5896884" title="Acute hepatitis cases reported in Canada as outbreak affects children globally" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 16:19:34 EDT 2022" data-published-date="Tue May 10 15:08:08 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Gas prices expected to surge across Canada by Victoria Day, analysts warn" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 14:46:06 EDT 2022" data-published-date=" Tue May 10 12:55:33 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Gas prices expected to surge across Canada by Victoria Day, analysts warn" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 14:46:06 EDT 2022" data-published-date=" Tue May 10 12:55:33 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/business/gas-prices-expected-to-surge-across-canada-by-victoria-day-analysts-warn-1.5896671" title="Gas prices expected to surge across Canada by Victoria Day, analysts warn" class="c-list__item__link">
                        Gas prices expected to surge across Canada by Victoria Day, analysts warn
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The pain at the pumps is only going to get worse, as industry analysts say gas prices could surge 10 to 15 cents per litre across Canada by Victoria Day.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/gas-prices-expected-to-surge-across-canada-by-victoria-day-analysts-warn-1.5896671" title="Gas prices expected to surge across Canada by Victoria Day, analysts warn" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 14:46:06 EDT 2022" data-published-date="Tue May 10 12:55:33 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Woman tells court Hoggard choked her during sex assault, making her fear for her life" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:58:43 EDT 2022" data-published-date=" Tue May 10 05:14:05 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Woman tells court Hoggard choked her during sex assault, making her fear for her life" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:58:43 EDT 2022" data-published-date=" Tue May 10 05:14:05 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/entertainment/woman-tells-court-hoggard-choked-her-during-sex-assault-making-her-fear-for-her-life-1.5896082" title="Woman tells court Hoggard choked her during sex assault, making her fear for her life" class="c-list__item__link">
                        Woman tells court Hoggard choked her during sex assault, making her fear for her life
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">An Ottawa woman told a Toronto court this morning that Canadian musician Jacob Hoggard choked her hard enough to make her fear for her life as he sexually assaulted her in his hotel room more than five years ago.</p>
                
            

            
                <a href="https://www.ctvnews.ca/entertainment/woman-tells-court-hoggard-choked-her-during-sex-assault-making-her-fear-for-her-life-1.5896082" title="Woman tells court Hoggard choked her during sex assault, making her fear for her life" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:58:43 EDT 2022" data-published-date="Tue May 10 05:14:05 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Putin is to blame for &#39;devastation&#39; in Ukraine, Trudeau says upon return" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 11:03:18 EDT 2022" data-published-date=" Tue May 10 11:03:18 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Putin is to blame for &#39;devastation&#39; in Ukraine, Trudeau says upon return" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 11:03:18 EDT 2022" data-published-date=" Tue May 10 11:03:18 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/putin-is-to-blame-for-devastation-in-ukraine-trudeau-says-upon-return-1.5896398" title="Putin is to blame for &#39;devastation&#39; in Ukraine, Trudeau says upon return" class="c-list__item__link">
                        Putin is to blame for &#39;devastation&#39; in Ukraine, Trudeau says upon return
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Back in Ottawa, Prime Minister Justin Trudeau says that what he saw touring war-torn areas of Ukraine this weekend was evidence of communities defending themselves, but also &#39;devastation&#39; that he says is &#39;all on&#39; Russian President Vladimir Putin.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/putin-is-to-blame-for-devastation-in-ukraine-trudeau-says-upon-return-1.5896398" title="Putin is to blame for &#39;devastation&#39; in Ukraine, Trudeau says upon return" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 11:03:18 EDT 2022" data-published-date="Tue May 10 11:03:18 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_NDP call for Liberals to follow through on disability benefit promise gets unanimous support" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:36:40 EDT 2022" data-published-date=" Tue May 10 16:44:03 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_NDP call for Liberals to follow through on disability benefit promise gets unanimous support" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:36:40 EDT 2022" data-published-date=" Tue May 10 16:44:03 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/ndp-call-for-liberals-to-follow-through-on-disability-benefit-promise-gets-unanimous-support-1.5896985" title="NDP call for Liberals to follow through on disability benefit promise gets unanimous support" class="c-list__item__link">
                        NDP call for Liberals to follow through on disability benefit promise gets unanimous support
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A push from the NDP to see the Liberals follow through &#39;without delay&#39; on their promise to implement a new federal disability benefit got unanimous backing in the House of Commons on Tuesday.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/ndp-call-for-liberals-to-follow-through-on-disability-benefit-promise-gets-unanimous-support-1.5896985" title="NDP call for Liberals to follow through on disability benefit promise gets unanimous support" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:36:40 EDT 2022" data-published-date="Tue May 10 16:44:03 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Proximity to wildfires may increase risk of certain cancer: Canadian study" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 18:05:37 EDT 2022" data-published-date=" Tue May 10 18:05:37 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Proximity to wildfires may increase risk of certain cancer: Canadian study" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 18:05:37 EDT 2022" data-published-date=" Tue May 10 18:05:37 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/climate-and-environment/proximity-to-wildfires-may-increase-risk-of-certain-cancer-canadian-study-1.5897185" title="Proximity to wildfires may increase risk of certain cancer: Canadian study" class="c-list__item__link">
                        Proximity to wildfires may increase risk of certain cancer: Canadian study
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A study out of Montreal&#39;s McGill University has found evidence suggesting wildfires may increase a person&#39;s risk of developing certain cancers.</p>
                
            

            
                <a href="https://www.ctvnews.ca/climate-and-environment/proximity-to-wildfires-may-increase-risk-of-certain-cancer-canadian-study-1.5897185" title="Proximity to wildfires may increase risk of certain cancer: Canadian study" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 18:05:37 EDT 2022" data-published-date="Tue May 10 18:05:37 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Musk says he would reverse Twitter&#39;s ban of Donald Trump" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:18:05 EDT 2022" data-published-date=" Tue May 10 09:45:59 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Musk says he would reverse Twitter&#39;s ban of Donald Trump" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:18:05 EDT 2022" data-published-date=" Tue May 10 09:45:59 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/sci-tech/musk-says-he-would-reverse-twitter-s-ban-of-donald-trump-1.5896331" title="Musk says he would reverse Twitter&#39;s ban of Donald Trump" class="c-list__item__link">
                        Musk says he would reverse Twitter&#39;s ban of Donald Trump
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Elon Musk said he will reverse Twitter&#39;s permanent ban of former U.S. President Donald Trump should the Tesla CEO conclude his deal to acquire the social media company for US$44 billion.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sci-tech/musk-says-he-would-reverse-twitter-s-ban-of-donald-trump-1.5896331" title="Musk says he would reverse Twitter&#39;s ban of Donald Trump" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:18:05 EDT 2022" data-published-date="Tue May 10 09:45:59 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                </div>

            
            
        
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Local Spotlight" v-bind:article-list="[{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/ontario-woman-warns-about-choosing-credit-card-pin-after-rbc-refuses-to-refund-8-772-1.5895738&#34;,&#34;title&#34;:&#34;Ontario woman warns about choosing credit card PIN after RBC refuses to refund $8,772&#34;,&#34;description&#34;:&#34;An Ontario woman is warning people about what they choose as their credit card PIN after she said RBC refused to refund nearly $9,000 in fraudulent charges.&#34;,&#34;author&#34;:&#34;Sean Davidson&#34;,&#34;creditLine&#34;:&#34;CTV News Toronto Multi-Platform Writer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895754.1652139492!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Ontario woman Rosina Ego-Aguirre is out nearly $9,000 after her credit cards were stolen in Toronto. (Supplied)&#34;,&#34;publishedDateTime&#34;:&#34;May 9, 2022, 7:51:23 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 10, 2022, 5:05:54 PM&#34;,&#34;guid&#34;:&#34;1_5895738&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/it-s-not-supposed-to-be-here-wayward-minke-whale-spotted-near-montreal-sparks-worries-1.5895400&#34;,&#34;title&#34;:&#34;\u0027It\u0027s not supposed to be here\u0027: Wayward minke whale spotted near Montreal sparks worries&#34;,&#34;description&#34;:&#34;A marine mammal research group is keeping a close eye on a wayward minke whale that made its way to the Montreal area over the weekend, raising concerns about its safety.&#34;,&#34;author&#34;:&#34;Joe Lofaro&#34;,&#34;creditLine&#34;:&#34;CTVNewsMontreal.ca Digital Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896764.1652204981!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;A rare sighting of a minke whale in the St. Lawrence River&#34;,&#34;publishedDateTime&#34;:&#34;May 9, 2022, 4:24:07 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 10, 2022, 5:51:45 PM&#34;,&#34;guid&#34;:&#34;1_5895400&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/families-affected-by-westray-mine-disaster-remember-loved-ones-30-years-later-1.5894950&#34;,&#34;title&#34;:&#34;Families affected by Westray Mine disaster remember loved ones 30 years later&#34;,&#34;description&#34;:&#34;Thirty years after an underground explosion at the Westray Mine in Plymouth, N.S., heartache lingers for families left behind.&#34;,&#34;author&#34;:&#34;Leigha Kaiser&#34;,&#34;creditLine&#34;:&#34;CTVNewsAtlantic.ca writer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5894954.1652111113!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;Damian Short is seen with his father, Romeo Short, in an old family photo. Romeo Short was killed in the Westray Mine disaster on May 9, 1992. (Damian Short/Submitted)&#34;,&#34;publishedDateTime&#34;:&#34;May 9, 2022, 11:50:54 AM&#34;,&#34;modificationDateTime&#34;:&#34;May 10, 2022, 7:41:12 AM&#34;,&#34;guid&#34;:&#34;1_5894950&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/an-incredible-story-the-manitoba-connection-to-the-kentucky-derby-winner-1.5894150&#34;,&#34;title&#34;:&#34;\u0027An incredible story\u0027: The Manitoba connection to the Kentucky Derby winner&#34;,&#34;description&#34;:&#34;Rich Strike, the horse who shocked the world with his Kentucky Derby win this weekend, has a special familial connection to Manitoba.&#34;,&#34;author&#34;:&#34;Kayla Rosen&#34;,&#34;creditLine&#34;:&#34;CTVNewsWinnipeg.ca Editorial Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5893590.1651966872!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Rich Strike (21), with Sonny Leon aboard, crosses the finish line to win the 148th running of the Kentucky Derby horse race at Churchill Downs Saturday, May 7, 2022, in Louisville, Ky. (AP Photo/Mark Humphrey)&#34;,&#34;publishedDateTime&#34;:&#34;May 8, 2022, 5:51:32 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 8, 2022, 7:43:44 PM&#34;,&#34;guid&#34;:&#34;1_5894150&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://london.ctvnews.ca/opp-caution-public-after-passenger-spotted-riding-on-back-of-moving-truck-1.5893949&#34;,&#34;title&#34;:&#34;OPP caution public after passenger spotted riding on back of moving truck&#34;,&#34;description&#34;:&#34;Ontario Provincial Police West Region shared video on Twitter Sunday of a bizarre situation involving a truck and a stowaway passenger.&#34;,&#34;author&#34;:&#34;Ashley Hyshka&#34;,&#34;creditLine&#34;:&#34;CTVNewsLondon.ca Web Writer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5893951.1652028860!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;A person is seen riding the back of a truck as it travelled down Highway 24 in Norfolk County, Ont. (Source: OPP West Region)&#34;,&#34;publishedDateTime&#34;:&#34;May 8, 2022, 1:02:14 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 9, 2022, 5:03:58 PM&#34;,&#34;guid&#34;:&#34;1_5893949&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/dog-that-fosters-kittens-on-salt-spring-island-inspires-foster-family-1.5891135&#34;,&#34;title&#34;:&#34;Dog that fosters kittens on Salt Spring Island inspires foster family&#34;,&#34;description&#34;:&#34;The B.C. SPCA is highlighting Mother\u0027s Day by celebrating moms in all shapes and sizes, including Alice, a Chihuahua-Pomeranian mix who fosters kittens on Salt Spring Island.&#34;,&#34;author&#34;:&#34;Adam Chan&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Associate Digital Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5891138.1651795683!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;Alice the dog is shown. (Jen MacLellan/BC SPCA)&#34;,&#34;publishedDateTime&#34;:&#34;May 5, 2022, 8:11:39 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 5, 2022, 8:11:39 PM&#34;,&#34;guid&#34;:&#34;1_5891135&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://kitchener.ctvnews.ca/guelph-ont-soccer-player-returns-to-canada-after-serving-in-ukrainian-army-1.5890468&#34;,&#34;title&#34;:&#34;Guelph, Ont. soccer player returns to Canada after serving in Ukrainian army&#34;,&#34;description&#34;:&#34;A Guelph, Ont. soccer player who made headlines in February for enlisting in the Ukrainian army is back in Canada.&#34;,&#34;author&#34;:&#34;Daryl Morris&#34;,&#34;creditLine&#34;:&#34;CTV News Kitchener Videographer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5890469.1651776349!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Svyatik Artemenko. (Submitted/Guelph United FC)&#34;,&#34;publishedDateTime&#34;:&#34;May 5, 2022, 3:00:21 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 6, 2022, 6:19:08 PM&#34;,&#34;guid&#34;:&#34;1_5890468&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/cat-rescued-from-top-of-utility-pole-in-flooded-manitoba-community-1.5891512&#34;,&#34;title&#34;:&#34;Cat rescued from top of utility pole in flooded Manitoba community&#34;,&#34;description&#34;:&#34;An organization lending a hand in Peguis First Nation’s flood response also stepped in to rescue a member of the animal kingdom.&#34;,&#34;author&#34;:&#34;Katherine Dow&#34;,&#34;creditLine&#34;:&#34;CTV News Winnipeg Editorial Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5893267.1651943420!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;Source: Twitter/Manitoba Hydro&#34;,&#34;publishedDateTime&#34;:&#34;May 6, 2022, 7:39:22 AM&#34;,&#34;modificationDateTime&#34;:&#34;May 7, 2022, 1:10:53 PM&#34;,&#34;guid&#34;:&#34;1_5891512&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/not-your-average-cat-video-shows-bobcat-pacing-through-west-vancouver-yard-1.5890225&#34;,&#34;title&#34;:&#34;\u0027Not your average cat\u0027: Video shows bobcat pacing through West Vancouver yard&#34;,&#34;description&#34;:&#34;A Metro Vancouver woman who saw a creature stalk past her window said she knew right away it was something unusual.&#34;,&#34;author&#34;:&#34;Kendra Mangione&#34;,&#34;creditLine&#34;:&#34;CTVNewsVancouver.ca Reporter and Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5890239.1651769548!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;A still image from video captured by Ashlea Spitz shows a bobcat in West Vancouver in April 2022.&#34;,&#34;publishedDateTime&#34;:&#34;May 5, 2022, 12:54:45 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 5, 2022, 11:08:04 PM&#34;,&#34;guid&#34;:&#34;1_5890225&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://calgary.ctvnews.ca/you-need-a-new-arena-bettman-briefly-stuck-in-saddledome-elevator-after-flames-win-1.5888571&#34;,&#34;title&#34;:&#34;\u0027You need a new arena\u0027: Bettman briefly stuck in Saddledome elevator after Flames win&#34;,&#34;description&#34;:&#34;NHL commissioner Gary Bettman\u0027s departure from the Scotiabank Saddledome Tuesday night was temporarily delayed by a stuck elevator, evidence of what he says is an arena past its prime.&#34;,&#34;author&#34;:&#34;Ryan White&#34;,&#34;creditLine&#34;:&#34;CTVNewsCalgary.ca Digital Lead/Senior Digital Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4519576.1629480653!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Scotiabank Saddledome. (file)&#34;,&#34;publishedDateTime&#34;:&#34;May 4, 2022, 4:01:15 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 4, 2022, 4:01:57 PM&#34;,&#34;guid&#34;:&#34;1_5888571&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/wayne-gretzky-rookie-card-stolen-7-years-ago-finally-returned-to-b-c-owner-1.5886948&#34;,&#34;title&#34;:&#34;Wayne Gretzky rookie card stolen 7 years ago finally returned to B.C. owner&#34;,&#34;description&#34;:&#34;It took several years, but a stolen hockey card likely worth quite a bit of money has finally been returned to the victim of a burglary.&#34;,&#34;author&#34;:&#34;Kendra Mangione&#34;,&#34;creditLine&#34;:&#34;CTVNewsVancouver.ca Reporter and Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5886968.1651611272!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;A photo from the Kelowna RCMP shows Const. Mike Della-Paolera returning the hockey card to Ian Moore.&#34;,&#34;publishedDateTime&#34;:&#34;May 3, 2022, 4:59:37 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 3, 2022, 4:59:37 PM&#34;,&#34;guid&#34;:&#34;1_5886948&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/i-know-what-war-s-all-about-103-year-old-b-c-man-begins-fundraising-walk-for-ukrainian-children-1.5885510&#34;,&#34;title&#34;:&#34;\u0027I know what war\u0027s all about\u0027: 103-year-old B.C. man begins fundraising walk for Ukrainian children&#34;,&#34;description&#34;:&#34;John Hillman, a Second World War veteran living in Oak Bay, B.C., has kicked off his fundraiser for Ukrainian children and families affected by war.&#34;,&#34;author&#34;:&#34;Adam Chan&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Associate Digital Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5885535.1651531242!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;103-year-old John Hillman is pictured at the start of his fundraiser for Ukrainian children. May 2, 2022 (CTV News)&#34;,&#34;publishedDateTime&#34;:&#34;May 2, 2022, 6:48:28 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 3, 2022, 12:27:15 PM&#34;,&#34;guid&#34;:&#34;1_5885510&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/b-c-resident-who-came-from-very-little-celebrating-2m-lotto-win-with-family-1.5886249&#34;,&#34;title&#34;:&#34;B.C. resident who \u0027came from very little\u0027 celebrating $2M lotto win with family&#34;,&#34;description&#34;:&#34;A B.C. man is millions richer after a recent lotto win and says he plans to spoil his family with his prize.&#34;,&#34;author&#34;:&#34;Alyse Kotyk&#34;,&#34;creditLine&#34;:&#34;CTVNewsVancouver.ca Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5886255.1651585142!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;Rahmat Ali seen in this handout image from BCLC.&#34;,&#34;publishedDateTime&#34;:&#34;May 3, 2022, 9:39:51 AM&#34;,&#34;modificationDateTime&#34;:&#34;May 3, 2022, 9:39:51 AM&#34;,&#34;guid&#34;:&#34;1_5886249&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://london.ctvnews.ca/once-in-a-lifetime-rare-bird-seen-for-first-time-in-canada-in-thedford-ont-1.5885282&#34;,&#34;title&#34;:&#34;\u0027Once in a lifetime\u0027: Rare bird seen for first time in Canada in Thedford, Ont.&#34;,&#34;description&#34;:&#34;Over the past two days, hundreds of bird enthusiasts have flocked to a lagoon in Thedford, Ont. to catch a glimpse of a bird never before seen in Canada.&#34;,&#34;author&#34;:&#34;Brent Lale&#34;,&#34;creditLine&#34;:&#34;CTV News London Videographer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5885284.1651523917!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The marsh sandpiper differs from lesser yellowlegs in that it has a very pale head and neck, long thin bill, long green legs and white wedge up the back. (Source: Matt Parsons)&#34;,&#34;publishedDateTime&#34;:&#34;May 2, 2022, 4:51:00 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 2, 2022, 4:51:00 PM&#34;,&#34;guid&#34;:&#34;1_5885282&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/b-c-property-owners-face-52k-in-real-estate-fees-even-though-sale-never-happened-1.5884265&#34;,&#34;title&#34;:&#34;B.C. property owners face $52K in real estate fees even though sale never happened&#34;,&#34;description&#34;:&#34;A Metro Vancouver couple is left facing tens of thousands of dollars in real estate commission fees, even though the sale of their properties never actually went through.&#34;,&#34;author&#34;:&#34;Maria Weisgarber&#34;,&#34;creditLine&#34;:&#34;Multi-skilled Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5884748.1651505548!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;For Sale sign seen outside home. (Shutterstock)&#34;,&#34;publishedDateTime&#34;:&#34;May 1, 2022, 10:16:09 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 2, 2022, 1:51:05 PM&#34;,&#34;guid&#34;:&#34;1_5884265&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/b-c-garage-with-rooftop-garden-inspires-unexpected-love-story-1.5883192&#34;,&#34;title&#34;:&#34;B.C. garage with rooftop garden inspires unexpected love story&#34;,&#34;description&#34;:&#34;Freida Eriksen will never forget when she was a child and started helping her parents transform their home into an international attraction that would change her life forever.&#34;,&#34;author&#34;:&#34;Adam Sawatsky&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Arts \u0026 Entertainment Host&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5882961.1651285608!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;&#34;,&#34;publishedDateTime&#34;:&#34;Apr 30, 2022, 12:54:24 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 30, 2022, 1:06:06 PM&#34;,&#34;guid&#34;:&#34;1_5883192&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/smoker-s-paradise-dilapidated-half-duplex-sells-quickly-after-brutally-honest-listing-goes-viral-1.5879537&#34;,&#34;title&#34;:&#34;\u0027Smoker\u0027s paradise\u0027: Dilapidated half-duplex sells quickly after brutally honest listing goes viral&#34;,&#34;description&#34;:&#34;The owners of a half-duplex listed for sale in the Halifax area say they\u0027re relieved it sold quickly, but were unprepared for a torrent of unwanted attention because of the online listing.&#34;,&#34;author&#34;:&#34;Bruce Frisko&#34;,&#34;creditLine&#34;:&#34;CTV News Atlantic Reporter and Host&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5879555.1651109073!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;A brutally honest real-estate listing minces no words, describing this home in Eastern Passage, N.S., as a \&#34;smoker’s paradise.\&#34; (Royal LePage)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 27, 2022, 9:31:16 PM&#34;,&#34;modificationDateTime&#34;:&#34;May 1, 2022, 11:25:38 AM&#34;,&#34;guid&#34;:&#34;1_5879537&#34;}]" content-type="article"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://montreal.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Montreal<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;We will not stand for it&#39;: Indigenous leaders call for exemption to Quebec&#39;s Bill 96" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 14:58:05 EDT 2022" data-published-date=" Tue May 10 14:52:25 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;We will not stand for it&#39;: Indigenous leaders call for exemption to Quebec&#39;s Bill 96" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 14:58:05 EDT 2022" data-published-date=" Tue May 10 14:52:25 EDT 2022"></span>
                    <a href="https://montreal.ctvnews.ca/we-will-not-stand-for-it-indigenous-leaders-call-for-exemption-to-quebec-s-bill-96-1.5896856" title="&#39;We will not stand for it&#39;: Indigenous leaders call for exemption to Quebec&#39;s Bill 96" class="c-list__item__link">
                        &#39;We will not stand for it&#39;: Indigenous leaders call for exemption to Quebec&#39;s Bill 96
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Indigenous leaders are in Quebec City Tuesday, calling for a &#39;total and resolute&#39; exemption from Bill 96, the province’s language law.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/we-will-not-stand-for-it-indigenous-leaders-call-for-exemption-to-quebec-s-bill-96-1.5896856" title="&#39;We will not stand for it&#39;: Indigenous leaders call for exemption to Quebec&#39;s Bill 96" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896871.1652208552!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896871.1652208552!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896871.1652208552!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896871.1652208552!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896871.1652208552!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896871.1652208552!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5896871.1652208552!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5896871.1652208552!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Indigenous leaders call for exemption to Quebec&#39;s Bill 96 (photo: Assembly of First Nations Quebec-Labrador (AFNQL)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 14:58:05 EDT 2022" data-published-date="Tue May 10 14:52:25 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Man who punched Montreal teen soccer ref -- a grandfather and ex-teacher -- apologizes" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:51:02 EDT 2022" data-published-date=" Tue May 10 15:59:47 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Man who punched Montreal teen soccer ref -- a grandfather and ex-teacher -- apologizes" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:51:02 EDT 2022" data-published-date=" Tue May 10 15:59:47 EDT 2022"></span>
                    <a href="https://montreal.ctvnews.ca/man-who-punched-montreal-teen-soccer-ref-a-grandfather-and-ex-teacher-apologizes-1.5896955" title="Man who punched Montreal teen soccer ref -- a grandfather and ex-teacher -- apologizes" class="c-list__item__link">
                        Man who punched Montreal teen soccer ref -- a grandfather and ex-teacher -- apologizes
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The man who was captured on video assaulting a teenage soccer referee has apologized, saying he&#39;s &#39;deeply pained&#39; by his own actions and is seeking help. He said he&#39;s a grandfather, whose grandson was playing in the under-14 match, and a former teacher.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/man-who-punched-montreal-teen-soccer-ref-a-grandfather-and-ex-teacher-apologizes-1.5896955" title="Man who punched Montreal teen soccer ref -- a grandfather and ex-teacher -- apologizes" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:51:02 EDT 2022" data-published-date="Tue May 10 15:59:47 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;It&#39;s not supposed to be here&#39;: Wayward minke whale spotted near Montreal sparks worries" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:51:45 EDT 2022" data-published-date=" Mon May 09 16:24:07 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;It&#39;s not supposed to be here&#39;: Wayward minke whale spotted near Montreal sparks worries" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:51:45 EDT 2022" data-published-date=" Mon May 09 16:24:07 EDT 2022"></span>
                    <a href="https://montreal.ctvnews.ca/it-s-not-supposed-to-be-here-wayward-minke-whale-spotted-near-montreal-sparks-worries-1.5895400" title="&#39;It&#39;s not supposed to be here&#39;: Wayward minke whale spotted near Montreal sparks worries" class="c-list__item__link">
                        &#39;It&#39;s not supposed to be here&#39;: Wayward minke whale spotted near Montreal sparks worries
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A marine mammal research group is keeping a close eye on a wayward minke whale that made its way to the Montreal area over the weekend, raising concerns about its safety.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/it-s-not-supposed-to-be-here-wayward-minke-whale-spotted-near-montreal-sparks-worries-1.5895400" title="&#39;It&#39;s not supposed to be here&#39;: Wayward minke whale spotted near Montreal sparks worries" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:51:45 EDT 2022" data-published-date="Mon May 09 16:24:07 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://london.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">London<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Alleged seller charged in drug death" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 15:13:12 EDT 2022" data-published-date=" Tue May 10 13:13:13 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Alleged seller charged in drug death" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 15:13:12 EDT 2022" data-published-date=" Tue May 10 13:13:13 EDT 2022"></span>
                    <a href="https://london.ctvnews.ca/alleged-seller-charged-in-drug-death-1.5896655" title="Alleged seller charged in drug death" class="c-list__item__link">
                        Alleged seller charged in drug death
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">London police have charged a city man after a drug-related death in December 2021.</p>
                
            

            
                <a href="https://london.ctvnews.ca/alleged-seller-charged-in-drug-death-1.5896655" title="Alleged seller charged in drug death" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896913.1652210243!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896913.1652210243!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896913.1652210243!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896913.1652210243!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896913.1652210243!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896913.1652210243!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5896913.1652210243!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5896913.1652210243!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Neil Harvey from Ilderton, Ont. (Source: Haskett Funeral Homes)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 15:13:12 EDT 2022" data-published-date="Tue May 10 13:13:13 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Londoners say there is one key election issue: Inflation" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 14:39:22 EDT 2022" data-published-date=" Tue May 10 13:17:28 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Londoners say there is one key election issue: Inflation" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 14:39:22 EDT 2022" data-published-date=" Tue May 10 13:17:28 EDT 2022"></span>
                    <a href="https://london.ctvnews.ca/londoners-say-there-is-one-key-election-issue-inflation-1.5896705" title="Londoners say there is one key election issue: Inflation" class="c-list__item__link">
                        Londoners say there is one key election issue: Inflation
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Southwestern Ontario has yet to be a hotspot for provincial party leaders to visit — but when they do come, they’ll learn there is one key issue on the minds of Londoners.</p>
                
            

            
                <a href="https://london.ctvnews.ca/londoners-say-there-is-one-key-election-issue-inflation-1.5896705" title="Londoners say there is one key election issue: Inflation" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 14:39:22 EDT 2022" data-published-date="Tue May 10 13:17:28 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;This training is essential&#39;: RCAF Air and Marine Search and Rescue training continues in Elgin County" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:56:06 EDT 2022" data-published-date=" Tue May 10 16:02:03 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;This training is essential&#39;: RCAF Air and Marine Search and Rescue training continues in Elgin County" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:56:06 EDT 2022" data-published-date=" Tue May 10 16:02:03 EDT 2022"></span>
                    <a href="https://london.ctvnews.ca/this-training-is-essential-rcaf-air-and-marine-search-and-rescue-training-continues-in-elgin-county-1.5896948" title="&#39;This training is essential&#39;: RCAF Air and Marine Search and Rescue training continues in Elgin County" class="c-list__item__link">
                        &#39;This training is essential&#39;: RCAF Air and Marine Search and Rescue training continues in Elgin County
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Those low flying red and yellow helicopters you’ve seen over Elgin County this week are members of the Royal Canadian Air Force continuing their search and rescue training.</p>
                
            

            
                <a href="https://london.ctvnews.ca/this-training-is-essential-rcaf-air-and-marine-search-and-rescue-training-continues-in-elgin-county-1.5896948" title="&#39;This training is essential&#39;: RCAF Air and Marine Search and Rescue training continues in Elgin County" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:56:06 EDT 2022" data-published-date="Tue May 10 16:02:03 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://kitchener.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Kitchener<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_New $72 million theatre opens in Stratford" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 15:31:51 EDT 2022" data-published-date=" Tue May 10 15:31:51 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_New $72 million theatre opens in Stratford" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 15:31:51 EDT 2022" data-published-date=" Tue May 10 15:31:51 EDT 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/new-72-million-theatre-opens-in-stratford-1.5896900" title="New $72 million theatre opens in Stratford" class="c-list__item__link">
                        New $72 million theatre opens in Stratford
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Construction of the theatre was completed in 2020, but pandemic restrictions meant its first show was delayed until Tuesday.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/new-72-million-theatre-opens-in-stratford-1.5896900" title="New $72 million theatre opens in Stratford" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896904.1652209854!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896904.1652209854!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896904.1652209854!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896904.1652209854!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896904.1652209854!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896904.1652209854!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5896904.1652209854!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5896904.1652209854!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The new Tom Patterson Theatre officially opened on Tuesday May 10, 2022. (Submitted/Scott Norsworthy)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 15:31:51 EDT 2022" data-published-date="Tue May 10 15:31:51 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Waterloo rookie headed to World Junior Cycling Championships" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 18:26:10 EDT 2022" data-published-date=" Tue May 10 18:26:10 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Waterloo rookie headed to World Junior Cycling Championships" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 18:26:10 EDT 2022" data-published-date=" Tue May 10 18:26:10 EDT 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/waterloo-rookie-headed-to-world-junior-cycling-championships-1.5897139" title="Waterloo rookie headed to World Junior Cycling Championships" class="c-list__item__link">
                        Waterloo rookie headed to World Junior Cycling Championships
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">17-year-old cyclist Ethan Powell has rode his way from rookie to rock star in just two years – and he&#39;s not the only local name making cycling headlines.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/waterloo-rookie-headed-to-world-junior-cycling-championships-1.5897139" title="Waterloo rookie headed to World Junior Cycling Championships" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 18:26:10 EDT 2022" data-published-date="Tue May 10 18:26:10 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Kitchener council approves demolition of Freeport Sanatorium" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 11:44:16 EDT 2022" data-published-date=" Tue May 10 11:43:01 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Kitchener council approves demolition of Freeport Sanatorium" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 11:44:16 EDT 2022" data-published-date=" Tue May 10 11:43:01 EDT 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/kitchener-council-approves-demolition-of-freeport-sanatorium-1.5896529" title="Kitchener council approves demolition of Freeport Sanatorium" class="c-list__item__link">
                        Kitchener council approves demolition of Freeport Sanatorium
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A piece of Kitchener history has been approved to be torn down.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/kitchener-council-approves-demolition-of-freeport-sanatorium-1.5896529" title="Kitchener council approves demolition of Freeport Sanatorium" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 11:44:16 EDT 2022" data-published-date="Tue May 10 11:43:01 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://northernontario.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Northern Ontario<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Gas prices expected to surge across Canada by Victoria Day, analysts warn" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 14:46:06 EDT 2022" data-published-date=" Tue May 10 12:55:33 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Gas prices expected to surge across Canada by Victoria Day, analysts warn" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 14:46:06 EDT 2022" data-published-date=" Tue May 10 12:55:33 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/business/gas-prices-expected-to-surge-across-canada-by-victoria-day-analysts-warn-1.5896671" title="Gas prices expected to surge across Canada by Victoria Day, analysts warn" class="c-list__item__link">
                        Gas prices expected to surge across Canada by Victoria Day, analysts warn
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The pain at the pumps is only going to get worse, as industry analysts say gas prices could surge 10 to 15 cents per litre across Canada by Victoria Day.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/gas-prices-expected-to-surge-across-canada-by-victoria-day-analysts-warn-1.5896671" title="Gas prices expected to surge across Canada by Victoria Day, analysts warn" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896677.1652201472!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896677.1652201472!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896677.1652201472!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896677.1652201472!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5896677.1652201472!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5896677.1652201472!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5896677.1652201472!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5896677.1652201472!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A sign displays the price of a litre of regular grade gasoline at an Esso gas station as a motorist waits at a red light, in Vancouver, on Tuesday, March 8, 2022. THE CANADIAN PRESS/Darryl Dyck"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 14:46:06 EDT 2022" data-published-date="Tue May 10 12:55:33 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Northern Ontario man guilty of murdering his brother, victim&#39;s estranged wife also charged" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 15:27:13 EDT 2022" data-published-date=" Tue May 10 12:48:20 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Northern Ontario man guilty of murdering his brother, victim&#39;s estranged wife also charged" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 15:27:13 EDT 2022" data-published-date=" Tue May 10 12:48:20 EDT 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/northern-ontario-man-guilty-of-murdering-his-brother-victim-s-estranged-wife-also-charged-1.5896661" title="Northern Ontario man guilty of murdering his brother, victim&#39;s estranged wife also charged" class="c-list__item__link">
                        Northern Ontario man guilty of murdering his brother, victim&#39;s estranged wife also charged
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Kerry Burke pled guilty to second-degree murder Tuesday morning in a Sudbury court.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/northern-ontario-man-guilty-of-murdering-his-brother-victim-s-estranged-wife-also-charged-1.5896661" title="Northern Ontario man guilty of murdering his brother, victim&#39;s estranged wife also charged" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 15:27:13 EDT 2022" data-published-date="Tue May 10 12:48:20 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Business owners pick the Sault to build new lives" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:52:54 EDT 2022" data-published-date=" Tue May 10 16:52:54 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Business owners pick the Sault to build new lives" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:52:54 EDT 2022" data-published-date=" Tue May 10 16:52:54 EDT 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/business-owners-pick-the-sault-to-build-new-lives-1.5897039" title="Business owners pick the Sault to build new lives" class="c-list__item__link">
                        Business owners pick the Sault to build new lives
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Two business owners from southern Ontario and British Columbia have relocated to Sault Ste. Marie to start up their businesses.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/business-owners-pick-the-sault-to-build-new-lives-1.5897039" title="Business owners pick the Sault to build new lives" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 16:52:54 EDT 2022" data-published-date="Tue May 10 16:52:54 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Don&#39;t Miss" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Jeopardy! run \u0027fun right up until the last moment\u0027: Roach&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5850633&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895194.1652119639!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Mattea Roach, the most successful Canadian to play \u0027Jeopardy!\u0027, reflects on her winning streak, which came to and end after a 23-game run.&#34;},{&#34;videoTitle&#34;:&#34;Remembering Pluto: Pandemic-famous pup passes in Que.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5895085&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895087.1652115562!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Nancie Wight remembers her cherished pup, who brought joy to fans throughout the pandemic.&#34;},{&#34;videoTitle&#34;:&#34;Caught on camera: Man rides on the back of a moving truck&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5895684&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895628.1652137064!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Police are warning people not to copy a man caught on camera hitching a ride on the back of a truck. CTV London’s Marek Sutherland reports.&#34;},{&#34;videoTitle&#34;:&#34;Andy Warhol piece on Marilyn Monroe sells for US$195 million&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5895984&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895985.1652151457!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Andy Warhol’s 1964 iconic silk screen shot of Marilyn Monroe has sold for nearly $200 million during an auction. Joy Malbon reports.&#34;},{&#34;videoTitle&#34;:&#34;Caught on cam: Massive trees, rocks topple on Alaska road&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5896392&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896389.1652192075!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;A 60-metre long landslide brought down dozens of fully grown evergreen trees, rocks and dirt toppled onto an Alaska bay on May 7.&#34;},{&#34;videoTitle&#34;:&#34;See this reporter\u0027s mother react to his new \u0027mom tattoo\u0027&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5894403&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5894404.1652068938!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;As many celebrate their mothers with flowers, CTV News\u0027 Jordan Cunningham finds out what his mother thinks of his new \u0027Mom tattoo.’&#34;},{&#34;videoTitle&#34;:&#34;Toronto Mayor John Tory rappels down building for charity&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5894857&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895124.1652116496!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;CTV News in Ukraine: Villages destroyed by Russian attacks&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5765030&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5896595.1652199199!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Mother, daughter reunite in Ont. for first time in 80 years&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5894764&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5895252.1652121847!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A 98-year-old Ontario woman saw her daughter again for the first time in eighty years.&#34;},{&#34;videoTitle&#34;:&#34;Bike-riding cat becomes social media sensation&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5893756&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5893751.1651981405!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A bike-riding cat is taking the United Kingdom and social media by storm. Melanie Nagy has the details.&#34;},{&#34;videoTitle&#34;:&#34;103-year-old B.C. man begins charity walk for Ukrainian kids&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5893190&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5885535.1651531242!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;John Hillman, a Second World War veteran living in Oak Bay, B.C., has kicked off his fundraiser for Ukrainian children and families affected by war.&#34;},{&#34;videoTitle&#34;:&#34;Cat missing since Gastown fire in B.C. found alive&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5893218&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5892290.1651865356!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Montreal woman\u0027s hacked Instagram causes major headache&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5893205&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5447686.1622246062!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Stellar audio: Ever wonder what a black hole sounds like?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5891128&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5891124.1651795353!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;NASA has released new audio that approximates the noise created by a black hole in the Perseus galaxy cluster.&#34;},{&#34;videoTitle&#34;:&#34;WATCH: Touching moment between Yankees fan, Aaron Judge&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5889406&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5890448.1651775296!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;This is the moment nine-year-old baseball fan Derek Rodriguez got to meet his idol, Aaron Judge of the New York Yankees.&#34;},{&#34;videoTitle&#34;:&#34;Supply chain issues causing flower shortage for Mother\u0027s Day&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5893208&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5892137.1651859782!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Crouse reviews latest Marvel movie: \u0027It\u0027s like an LSD trip\u0027&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5891767&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5891766.1651846242!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richard Crouse reviews new movies: \u0027Doctor Strange in the Multiverse of Madness,\u0027 \u0027Peace by Chocolate,\u0027 \u0027Operation Mincemeat\u0027 and \u0027Memory.\u0027&#34;},{&#34;videoTitle&#34;:&#34;A Canadian man tried to train surf his way into the U.S.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5889538&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5889541.1651749358!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Chris Rock after Chappelle attack: \u0027Was that Will Smith?\u0027&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5887996&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5887985.1651674251!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Comedian Dave Chappelle was tackled by a man armed with a knife and replica firearm. Tom Walters shares the newest details.&#34;},{&#34;videoTitle&#34;:&#34;Why this woman paints with hockey pucks instead of brushes&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5891371&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5891386.1651808256!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Vanessa Lee uncovers why artist Samantha Woj paints with sports equipment like hockey pucks and cleats rather than paint brushes.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://ottawa.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Ottawa<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Ottawa councillor Fleury not seeking re-election" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 14:55:27 EDT 2022" data-published-date=" Tue May 10 09:11:05 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Ottawa councillor Fleury not seeking re-election" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 14:55:27 EDT 2022" data-published-date=" Tue May 10 09:11:05 EDT 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/ottawa-councillor-fleury-not-seeking-re-election-1.5896277" title="Ottawa councillor Fleury not seeking re-election" class="c-list__item__link">
                        Ottawa councillor Fleury not seeking re-election
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Veteran city councillor Mathieu Fleury says he is not running for re-election in this fall’s municipal election, nor is he running for mayor.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/ottawa-councillor-fleury-not-seeking-re-election-1.5896277" title="Ottawa councillor Fleury not seeking re-election" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5496282.1625438272!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5496282.1625438272!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5496282.1625438272!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5496282.1625438272!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5496282.1625438272!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5496282.1625438272!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5496282.1625438272!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5496282.1625438272!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 14:55:27 EDT 2022" data-published-date="Tue May 10 09:11:05 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Lack of OC Transpo riders could prompt system overhaul" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:52:51 EDT 2022" data-published-date=" Tue May 10 16:52:51 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Lack of OC Transpo riders could prompt system overhaul" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:52:51 EDT 2022" data-published-date=" Tue May 10 16:52:51 EDT 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/lack-of-oc-transpo-riders-could-prompt-system-overhaul-1.5897045" title="Lack of OC Transpo riders could prompt system overhaul" class="c-list__item__link">
                        Lack of OC Transpo riders could prompt system overhaul
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">An ongoing lack of ridership could force OC Transpo to overhaul its entire system.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/lack-of-oc-transpo-riders-could-prompt-system-overhaul-1.5897045" title="Lack of OC Transpo riders could prompt system overhaul" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 16:52:51 EDT 2022" data-published-date="Tue May 10 16:52:51 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Elderly driver seriously injured following south-end crash" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:46:44 EDT 2022" data-published-date=" Tue May 10 17:02:50 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Elderly driver seriously injured following south-end crash" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:46:44 EDT 2022" data-published-date=" Tue May 10 17:02:50 EDT 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/elderly-driver-seriously-injured-following-south-end-crash-1.5897075" title="Elderly driver seriously injured following south-end crash" class="c-list__item__link">
                        Elderly driver seriously injured following south-end crash
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Ottawa paramedics say an elderly woman suffered life-threatening injuries in a crash in south Ottawa Tuesday.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/elderly-driver-seriously-injured-following-south-end-crash-1.5897075" title="Elderly driver seriously injured following south-end crash" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:46:44 EDT 2022" data-published-date="Tue May 10 17:02:50 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://windsor.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Windsor<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Coming soon-ish: Ground broke for 70s retro themed motel in Essex County" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:46:08 EDT 2022" data-published-date=" Tue May 10 17:46:08 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Coming soon-ish: Ground broke for 70s retro themed motel in Essex County" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:46:08 EDT 2022" data-published-date=" Tue May 10 17:46:08 EDT 2022"></span>
                    <a href="https://windsor.ctvnews.ca/coming-soon-ish-ground-broke-for-70s-retro-themed-motel-in-essex-county-1.5897150" title="Coming soon-ish: Ground broke for 70s retro themed motel in Essex County" class="c-list__item__link">
                        Coming soon-ish: Ground broke for 70s retro themed motel in Essex County
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Construction is underway on a retro-style boutique motel in the village of Colchester.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/coming-soon-ish-ground-broke-for-70s-retro-themed-motel-in-essex-county-1.5897150" title="Coming soon-ish: Ground broke for 70s retro themed motel in Essex County" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897152.1652218887!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897152.1652218887!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897152.1652218887!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897152.1652218887!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897152.1652218887!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897152.1652218887!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5897152.1652218887!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5897152.1652218887!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A ground breaking ceremony was held to mark the start of construction on a retro-style boutique motel in Colchester, Ont. on Tuesday, May 10, 2022. (Chris Campbell/CTV Windsor)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:46:08 EDT 2022" data-published-date="Tue May 10 17:46:08 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;I don&#39;t know if we&#39;d have our sanity&#39;: How one local charity helped this Windsor family" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:32:17 EDT 2022" data-published-date=" Tue May 10 15:27:30 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;I don&#39;t know if we&#39;d have our sanity&#39;: How one local charity helped this Windsor family" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:32:17 EDT 2022" data-published-date=" Tue May 10 15:27:30 EDT 2022"></span>
                    <a href="https://windsor.ctvnews.ca/i-don-t-know-if-we-d-have-our-sanity-how-one-local-charity-helped-this-windsor-family-1.5896923" title="&#39;I don&#39;t know if we&#39;d have our sanity&#39;: How one local charity helped this Windsor family" class="c-list__item__link">
                        &#39;I don&#39;t know if we&#39;d have our sanity&#39;: How one local charity helped this Windsor family
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Ladouceurs relied on Ronald McDonald House Charities in three cities, after their twin girls were born 12 weeks premature.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/i-don-t-know-if-we-d-have-our-sanity-how-one-local-charity-helped-this-windsor-family-1.5896923" title="&#39;I don&#39;t know if we&#39;d have our sanity&#39;: How one local charity helped this Windsor family" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 16:32:17 EDT 2022" data-published-date="Tue May 10 15:27:30 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_One new death, 253 new high-risk COVID-19 cases in Windsor-Essex over five days" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 12:43:40 EDT 2022" data-published-date=" Tue May 10 12:40:14 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_One new death, 253 new high-risk COVID-19 cases in Windsor-Essex over five days" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 12:43:40 EDT 2022" data-published-date=" Tue May 10 12:40:14 EDT 2022"></span>
                    <a href="https://windsor.ctvnews.ca/one-new-death-253-new-high-risk-covid-19-cases-in-windsor-essex-over-five-days-1.5896545" title="One new death, 253 new high-risk COVID-19 cases in Windsor-Essex over five days" class="c-list__item__link">
                        One new death, 253 new high-risk COVID-19 cases in Windsor-Essex over five days
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Windsor-Essex County Health Unit is reporting one new death and 253 new high-risk COVID-19 cases over the past five days.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/one-new-death-253-new-high-risk-covid-19-cases-in-windsor-essex-over-five-days-1.5896545" title="One new death, 253 new high-risk COVID-19 cases in Windsor-Essex over five days" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 12:43:40 EDT 2022" data-published-date="Tue May 10 12:40:14 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://barrie.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Barrie<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Senior robbed by man claiming to be police officer in Wasaga Beach" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:21:58 EDT 2022" data-published-date=" Tue May 10 17:21:58 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Senior robbed by man claiming to be police officer in Wasaga Beach" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:21:58 EDT 2022" data-published-date=" Tue May 10 17:21:58 EDT 2022"></span>
                    <a href="https://barrie.ctvnews.ca/senior-robbed-by-man-claiming-to-be-police-officer-in-wasaga-beach-1.5897086" title="Senior robbed by man claiming to be police officer in Wasaga Beach" class="c-list__item__link">
                        Senior robbed by man claiming to be police officer in Wasaga Beach
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Provincial police are searching for a man who claimed to be a police officer and pushed a senior to the ground after stealing from his wallet in Wasaga Beach.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/senior-robbed-by-man-claiming-to-be-police-officer-in-wasaga-beach-1.5897086" title="Senior robbed by man claiming to be police officer in Wasaga Beach" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5031795.1595280715!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5031795.1595280715!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5031795.1595280715!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5031795.1595280715!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5031795.1595280715!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5031795.1595280715!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5031795.1595280715!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5031795.1595280715!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:21:58 EDT 2022" data-published-date="Tue May 10 17:21:58 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Wasaga Beach man sentenced in 2021 stabbing of neighbour" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:01:56 EDT 2022" data-published-date=" Tue May 10 15:27:04 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Wasaga Beach man sentenced in 2021 stabbing of neighbour" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:01:56 EDT 2022" data-published-date=" Tue May 10 15:27:04 EDT 2022"></span>
                    <a href="https://barrie.ctvnews.ca/wasaga-beach-man-sentenced-in-2021-stabbing-of-neighbour-1.5896601" title="Wasaga Beach man sentenced in 2021 stabbing of neighbour" class="c-list__item__link">
                        Wasaga Beach man sentenced in 2021 stabbing of neighbour
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A Wasaga Beach man who pleaded guilty to aggravated assault for the unprovoked stabbing of his neighbour in March of last year has been sentenced to four years in custody.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/wasaga-beach-man-sentenced-in-2021-stabbing-of-neighbour-1.5896601" title="Wasaga Beach man sentenced in 2021 stabbing of neighbour" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:01:56 EDT 2022" data-published-date="Tue May 10 15:27:04 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Stomach bug could be COVID-19, expert says" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 13:33:08 EDT 2022" data-published-date=" Tue May 10 13:30:25 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Stomach bug could be COVID-19, expert says" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 13:33:08 EDT 2022" data-published-date=" Tue May 10 13:30:25 EDT 2022"></span>
                    <a href="https://barrie.ctvnews.ca/stomach-bug-could-be-covid-19-expert-says-1.5896723" title="Stomach bug could be COVID-19, expert says" class="c-list__item__link">
                        Stomach bug could be COVID-19, expert says
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Dr. Sohail Gandhi notes some COVID-19 symptoms to be mindful of and how to treat them.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/stomach-bug-could-be-covid-19-expert-says-1.5896723" title="Stomach bug could be COVID-19, expert says" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 13:33:08 EDT 2022" data-published-date="Tue May 10 13:30:25 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://atlantic.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Atlantic<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;It didn&#39;t cross their minds&#39;: Emergency director says RCMP didn&#39;t consider alert during mass shooting" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:53:53 EDT 2022" data-published-date=" Tue May 10 09:29:45 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;It didn&#39;t cross their minds&#39;: Emergency director says RCMP didn&#39;t consider alert during mass shooting" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:53:53 EDT 2022" data-published-date=" Tue May 10 09:29:45 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/it-didn-t-cross-their-minds-emergency-director-says-rcmp-didn-t-consider-alert-during-mass-shooting-1.5896244" title="&#39;It didn&#39;t cross their minds&#39;: Emergency director says RCMP didn&#39;t consider alert during mass shooting" class="c-list__item__link">
                        &#39;It didn&#39;t cross their minds&#39;: Emergency director says RCMP didn&#39;t consider alert during mass shooting
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The head of Nova Scotia&#39;s Emergency Management Office says he found it surprising the RCMP waited so long to issue a provincewide alert about a gunman who killed 22 people during a 13-hour rampage in April 2020.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/it-didn-t-cross-their-minds-emergency-director-says-rcmp-didn-t-consider-alert-during-mass-shooting-1.5896244" title="&#39;It didn&#39;t cross their minds&#39;: Emergency director says RCMP didn&#39;t consider alert during mass shooting" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4902764.1587309939!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4902764.1587309939!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4902764.1587309939!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4902764.1587309939!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4902764.1587309939!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4902764.1587309939!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.4902764.1587309939!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4902764.1587309939!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The RCMP said shooting suspect Gabriel Wortman was driving a vehicle that appeared to be an RCMP cruiser with number 28B11 behind the rear passenger window. (Nova Scotia RCMP)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:53:53 EDT 2022" data-published-date="Tue May 10 09:29:45 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_High gas prices have some looking to provincial governments for relief" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:52:59 EDT 2022" data-published-date=" Tue May 10 17:31:20 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_High gas prices have some looking to provincial governments for relief" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:52:59 EDT 2022" data-published-date=" Tue May 10 17:31:20 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/high-gas-prices-have-some-looking-to-provincial-governments-for-relief-1.5897098" title="High gas prices have some looking to provincial governments for relief" class="c-list__item__link">
                        High gas prices have some looking to provincial governments for relief
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">With record high gas prices, now well over 200 cents per litre in parts of Canada, prices are expected to soar even higher as the summer driving season nears.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/high-gas-prices-have-some-looking-to-provincial-governments-for-relief-1.5897098" title="High gas prices have some looking to provincial governments for relief" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:52:59 EDT 2022" data-published-date="Tue May 10 17:31:20 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Wildfire in Yarmouth County continues to grow; air quality alert in effect" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:54:42 EDT 2022" data-published-date=" Tue May 10 14:02:03 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Wildfire in Yarmouth County continues to grow; air quality alert in effect" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:54:42 EDT 2022" data-published-date=" Tue May 10 14:02:03 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/wildfire-in-yarmouth-county-continues-to-grow-air-quality-alert-in-effect-1.5896681" title="Wildfire in Yarmouth County continues to grow; air quality alert in effect" class="c-list__item__link">
                        Wildfire in Yarmouth County continues to grow; air quality alert in effect
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Emergency crews in Nova Scotia&#39;s Yarmouth County are currently battling a wildfire that is estimated to be 350 hectares in size.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/wildfire-in-yarmouth-county-continues-to-grow-air-quality-alert-in-effect-1.5896681" title="Wildfire in Yarmouth County continues to grow; air quality alert in effect" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:54:42 EDT 2022" data-published-date="Tue May 10 14:02:03 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://calgary.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Calgary<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Calgary &#39;Walk for Freedom&#39; organizer acquitted on charges of violating public health orders" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:04:58 EDT 2022" data-published-date=" Tue May 10 17:04:58 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Calgary &#39;Walk for Freedom&#39; organizer acquitted on charges of violating public health orders" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:04:58 EDT 2022" data-published-date=" Tue May 10 17:04:58 EDT 2022"></span>
                    <a href="https://calgary.ctvnews.ca/calgary-walk-for-freedom-organizer-acquitted-on-charges-of-violating-public-health-orders-1.5897066" title="Calgary &#39;Walk for Freedom&#39; organizer acquitted on charges of violating public health orders" class="c-list__item__link">
                        Calgary &#39;Walk for Freedom&#39; organizer acquitted on charges of violating public health orders
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A Calgary judge has acquitted a protest organizer on charges of breaking the province&#39;s public health rules brought in to slow the spread of the COVID-19 pandemic.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/calgary-walk-for-freedom-organizer-acquitted-on-charges-of-violating-public-health-orders-1.5897066" title="Calgary &#39;Walk for Freedom&#39; organizer acquitted on charges of violating public health orders" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5355978.1616297482!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5355978.1616297482!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5355978.1616297482!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5355978.1616297482!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5355978.1616297482!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5355978.1616297482!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5355978.1616297482!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.5355978.1616297482!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="The Walk for Freedom rally in Prince&#39;s Island Park. Saturday March 20, 2021 (CTV News Calgary)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:04:58 EDT 2022" data-published-date="Tue May 10 17:04:58 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date=" Tue May 10 09:52:54 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date=" Tue May 10 09:52:54 EDT 2022"></span>
                    <a href="https://calgary.ctvnews.ca/alberta-s-highest-court-deems-impact-assessment-act-to-be-unconstitutional-1.5896348" title="Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__link">
                        Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Alberta Court of Appeal has determined that the federal government overstepped its mark with the Impact Assessment Act. The decision on the act, previously known as Bill C-69, was made with a majority opinion from three of five justices, with an additional judge signing off on that opinion.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/alberta-s-highest-court-deems-impact-assessment-act-to-be-unconstitutional-1.5896348" title="Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date="Tue May 10 09:52:54 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Police charge 3 in SAIT CTrain stabbing and assault" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:35:18 EDT 2022" data-published-date=" Tue May 10 17:35:18 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Police charge 3 in SAIT CTrain stabbing and assault" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:35:18 EDT 2022" data-published-date=" Tue May 10 17:35:18 EDT 2022"></span>
                    <a href="https://calgary.ctvnews.ca/police-charge-3-in-sait-ctrain-stabbing-and-assault-1.5897074" title="Police charge 3 in SAIT CTrain stabbing and assault" class="c-list__item__link">
                        Police charge 3 in SAIT CTrain stabbing and assault
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Calgary police have charged three people in relation to the April 27 stabbing and assault of a man at the SAIT CTrain station.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/police-charge-3-in-sait-ctrain-stabbing-and-assault-1.5897074" title="Police charge 3 in SAIT CTrain stabbing and assault" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:35:18 EDT 2022" data-published-date="Tue May 10 17:35:18 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://winnipeg.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Winnipeg<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Communities, farmers in Manitoba&#39;s Red River Valley brace for crest and more rain" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:59:03 EDT 2022" data-published-date=" Tue May 10 16:59:03 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Communities, farmers in Manitoba&#39;s Red River Valley brace for crest and more rain" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:59:03 EDT 2022" data-published-date=" Tue May 10 16:59:03 EDT 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/communities-farmers-in-manitoba-s-red-river-valley-brace-for-crest-and-more-rain-1.5897049" title="Communities, farmers in Manitoba&#39;s Red River Valley brace for crest and more rain" class="c-list__item__link">
                        Communities, farmers in Manitoba&#39;s Red River Valley brace for crest and more rain
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The province has issued an overland flood watch for southern and central parts of the province due to a series of precipitation systems expected to hit Manitoba this week, including one which already dumped approximately 20 millimetres of rain on Winnipeg Monday.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/communities-farmers-in-manitoba-s-red-river-valley-brace-for-crest-and-more-rain-1.5897049" title="Communities, farmers in Manitoba&#39;s Red River Valley brace for crest and more rain" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897063.1652221113!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897063.1652221113!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897063.1652221113!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897063.1652221113!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897063.1652221113!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897063.1652221113!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5897063.1652221113!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5897063.1652221113!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="A boat travels through a flooded ditch in Red River Valley south of Winnipeg on May 10 (CTV News Photo Josh Crabb)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 16:59:03 EDT 2022" data-published-date="Tue May 10 16:59:03 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Manitoba confirms case of severe acute hepatitis in child" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:22:13 EDT 2022" data-published-date=" Tue May 10 15:47:49 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Manitoba confirms case of severe acute hepatitis in child" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:22:13 EDT 2022" data-published-date=" Tue May 10 15:47:49 EDT 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/manitoba-confirms-case-of-severe-acute-hepatitis-in-child-1.5896954" title="Manitoba confirms case of severe acute hepatitis in child" class="c-list__item__link">
                        Manitoba confirms case of severe acute hepatitis in child
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Shared Health has confirmed one pediatric case of severe acute hepatitis in recent weeks in Manitoba.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/manitoba-confirms-case-of-severe-acute-hepatitis-in-child-1.5896954" title="Manitoba confirms case of severe acute hepatitis in child" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 16:22:13 EDT 2022" data-published-date="Tue May 10 15:47:49 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Police arrest man on animal cruelty charge; cat has leg amputated" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 15:38:58 EDT 2022" data-published-date=" Tue May 10 15:38:58 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Police arrest man on animal cruelty charge; cat has leg amputated" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 15:38:58 EDT 2022" data-published-date=" Tue May 10 15:38:58 EDT 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/police-arrest-man-on-animal-cruelty-charge-cat-has-leg-amputated-1.5896943" title="Police arrest man on animal cruelty charge; cat has leg amputated" class="c-list__item__link">
                        Police arrest man on animal cruelty charge; cat has leg amputated
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Winnipeg police officers have arrested a 32-year-old man in connection with an animal cruelty incident that resulted in a cat having its leg amputated.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/police-arrest-man-on-animal-cruelty-charge-cat-has-leg-amputated-1.5896943" title="Police arrest man on animal cruelty charge; cat has leg amputated" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 15:38:58 EDT 2022" data-published-date="Tue May 10 15:38:58 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://bc.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Vancouver<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_1 million British Columbians sitting on invites for COVID-19 vaccine booster" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:56:30 EDT 2022" data-published-date=" Tue May 10 16:52:20 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_1 million British Columbians sitting on invites for COVID-19 vaccine booster" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:56:30 EDT 2022" data-published-date=" Tue May 10 16:52:20 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/1-million-british-columbians-sitting-on-invites-for-covid-19-vaccine-booster-1.5897023" title="1 million British Columbians sitting on invites for COVID-19 vaccine booster" class="c-list__item__link">
                        1 million British Columbians sitting on invites for COVID-19 vaccine booster
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">More than a million British Columbians are sitting on invitations to get a booster dose of COVID-19 vaccine, health officials revealed Tuesday.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/1-million-british-columbians-sitting-on-invites-for-covid-19-vaccine-booster-1.5897023" title="1 million British Columbians sitting on invites for COVID-19 vaccine booster" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897040.1652215708!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897040.1652215708!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897040.1652215708!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897040.1652215708!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897040.1652215708!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897040.1652215708!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5897040.1652215708!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5897040.1652215708!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Provincial health officer Dr. Bonnie Henry speaks at the press theatre at the legislature in Victoria, B.C., on March 10, 2022. THE CANADIAN PRESS/Chad Hipolito"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:56:30 EDT 2022" data-published-date="Tue May 10 16:52:20 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Teens being swarmed, forced to kiss their attackers&#39; shoes in bullying ritual, Vancouver police say" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 16:43:27 EDT 2022" data-published-date=" Tue May 10 16:43:27 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Teens being swarmed, forced to kiss their attackers&#39; shoes in bullying ritual, Vancouver police say" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 16:43:27 EDT 2022" data-published-date=" Tue May 10 16:43:27 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/teens-being-swarmed-forced-to-kiss-their-attackers-shoes-in-bullying-ritual-vancouver-police-say-1.5897017" title="Teens being swarmed, forced to kiss their attackers&#39; shoes in bullying ritual, Vancouver police say" class="c-list__item__link">
                        Teens being swarmed, forced to kiss their attackers&#39; shoes in bullying ritual, Vancouver police say
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Vancouver police are warning about a &#34;concerning trend&#34; of teens targeting their peers for &#34;humiliating and demeaning bullying rituals&#34; which are filmed and sometimes posted online.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/teens-being-swarmed-forced-to-kiss-their-attackers-shoes-in-bullying-ritual-vancouver-police-say-1.5897017" title="Teens being swarmed, forced to kiss their attackers&#39; shoes in bullying ritual, Vancouver police say" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 16:43:27 EDT 2022" data-published-date="Tue May 10 16:43:27 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Fall will likely bring COVID-19 &#39;surge&#39; to B.C. but restrictions won&#39;t return: Henry" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 18:25:06 EDT 2022" data-published-date=" Tue May 10 18:25:06 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Fall will likely bring COVID-19 &#39;surge&#39; to B.C. but restrictions won&#39;t return: Henry" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 18:25:06 EDT 2022" data-published-date=" Tue May 10 18:25:06 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/fall-will-likely-bring-covid-19-surge-to-b-c-but-restrictions-won-t-return-henry-1.5897207" title="Fall will likely bring COVID-19 &#39;surge&#39; to B.C. but restrictions won&#39;t return: Henry" class="c-list__item__link">
                        Fall will likely bring COVID-19 &#39;surge&#39; to B.C. but restrictions won&#39;t return: Henry
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">B.C. will likely see a spike in COVID-19 infections in the fall but the province&#39;s top doctor says she doesn’t anticipate bring back restrictions.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/fall-will-likely-bring-covid-19-surge-to-b-c-but-restrictions-won-t-return-henry-1.5897207" title="Fall will likely bring COVID-19 &#39;surge&#39; to B.C. but restrictions won&#39;t return: Henry" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 18:25:06 EDT 2022" data-published-date="Tue May 10 18:25:06 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://edmonton.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Edmonton<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Sohi calls out province on lack of funding; McIver says mayor may need &#39;a memory lesson&#39;" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:07:39 EDT 2022" data-published-date=" Tue May 10 17:07:39 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Sohi calls out province on lack of funding; McIver says mayor may need &#39;a memory lesson&#39;" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:07:39 EDT 2022" data-published-date=" Tue May 10 17:07:39 EDT 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/sohi-calls-out-province-on-lack-of-funding-mciver-says-mayor-may-need-a-memory-lesson-1.5897070" title="Sohi calls out province on lack of funding; McIver says mayor may need &#39;a memory lesson&#39;" class="c-list__item__link">
                        Sohi calls out province on lack of funding; McIver says mayor may need &#39;a memory lesson&#39;
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Edmonton mayor of six months Amarjeet Sohi used his first state of the city address on Tuesday to call for the same thing from the provincial government it had demanded from Ottawa: a fair deal.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/sohi-calls-out-province-on-lack-of-funding-mciver-says-mayor-may-need-a-memory-lesson-1.5897070" title="Sohi calls out province on lack of funding; McIver says mayor may need &#39;a memory lesson&#39;" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897078.1652216647!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897078.1652216647!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897078.1652216647!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897078.1652216647!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5897078.1652216647!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5897078.1652216647!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5897078.1652216647!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.5897078.1652216647!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="Edmonton Mayor Amarjeet Sohi addresses the Edmonton Chamber of Commerce on Tuesday, May 10, 2022. (CTV News Edmonton)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:07:39 EDT 2022" data-published-date="Tue May 10 17:07:39 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date=" Tue May 10 09:52:54 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date=" Tue May 10 09:52:54 EDT 2022"></span>
                    <a href="https://calgary.ctvnews.ca/alberta-s-highest-court-deems-impact-assessment-act-to-be-unconstitutional-1.5896348" title="Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__link">
                        Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Alberta Court of Appeal has determined that the federal government overstepped its mark with the Impact Assessment Act. The decision on the act, previously known as Bill C-69, was made with a majority opinion from three of five justices, with an additional judge signing off on that opinion.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/alberta-s-highest-court-deems-impact-assessment-act-to-be-unconstitutional-1.5896348" title="Alberta&#39;s highest court deems Impact Assessment Act to be unconstitutional" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 17:43:06 EDT 2022" data-published-date="Tue May 10 09:52:54 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Edmonton drug bust nets $1.3M in cash, drugs" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue May 10 14:27:19 EDT 2022" data-published-date=" Tue May 10 14:27:19 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Edmonton drug bust nets $1.3M in cash, drugs" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue May 10 14:27:19 EDT 2022" data-published-date=" Tue May 10 14:27:19 EDT 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/edmonton-drug-bust-nets-1-3m-in-cash-drugs-1.5896835" title="Edmonton drug bust nets $1.3M in cash, drugs" class="c-list__item__link">
                        Edmonton drug bust nets $1.3M in cash, drugs
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Four men are facing charges after Edmonton police seized more than a million dollars worth of cash and drugs.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/edmonton-drug-bust-nets-1-3m-in-cash-drugs-1.5896835" title="Edmonton drug bust nets $1.3M in cash, drugs" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Tue May 10 14:27:19 EDT 2022" data-published-date="Tue May 10 14:27:19 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>

    
</div>

</div></div>
</div>
    
    

  
                </div>
            </div>
        </div>
    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="experiencefragment aem-GridColumn aem-GridColumn--default--12"><!-- SDI include (path: /conf/bmdaem-domains/news/settings/wcm/templates/article-news/structure/_jcr_content/root/footer/experiencefragment.nocache.html, resourceType: bmdaem-domains/news/components/content/commons/experiencefragment) -->

    <div class="c-experiencefragment c-experiencefragment--experience-fragment-footer"><!-- SDI include (path: /content/experience-fragments/ctv_news/experience-fragment-footer/experience-fragment-footer/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="quick-article-footer aem-GridColumn aem-GridColumn--default--12">



<footer class="bm-footer" role="contentinfo">
    <div class="bm-footer__wrapper ">
        <div class="bm-footer__wrapper__twoColumns">
            <div class="bm-footer__wrapper__firstColumn">
                <a href="https://www.ctvnews.ca/search-results" title="Search CTV News">Search CTV News</a>
                <a href="https://www.bellmedia.ca/sales/digital/ctv-news-channel/" title="Advertise on CTVNews.ca">Advertise on CTVNews.ca</a>
                <a href="https://www.bellmedia.ca/sales/political-ads-registry/" title="Political Ads Registry">Political Ads Registry</a>
                <a href="https://jobs.bce.ca/bell/go/Media/3537600/" title="About CTV Careers">About CTV Careers</a>
                <a href="https://stox.ctvnews.ca/" title="CTV News Stox">CTV News Stox</a>
                <a href="https://www.bellmediapr.ca/" title="Press Room">Press Room</a>
                <a href="https://www.ctvnews.ca/editorial-standards-and-policies" title="Editorial Standards &amp; Policies">Editorial Standards &amp; Policies</a>
                <a href="https://www.ctvnews.ca/more/contact-ctv-news" title="Contact Us">Contact Us</a>
            </div>
            <div class="bm-footer__wrapper__secColumn" role="navigation">
                <p class="title">CTV News Programs</p>
                <a href="https://www.ctvnews.ca/ctv-national-news" title="CTV National News">CTV National News</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin" title="Power Play">Power Play</a>
                <a href="https://www.ctvnews.ca/w5/" title="W5">W5</a>
                <a href="https://www.ctvnews.ca/qp/" title="CTV Question Period">CTV Question Period</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/pop-life" title="Pop Life">Pop Life</a>
            </div>
        </div>
        <hr/>

        <div class="bm-footer__wrapper__thirdColumn" role="navigation">
            <p class="title">Local News</p>
            <a href="https://atlantic.ctvnews.ca/" title="Atlantic">Atlantic</a>
            <a href="https://barrie.ctvnews.ca/" title="Barrie">Barrie</a>
            <a href="https://calgary.ctvnews.ca/" title="Calgary">Calgary</a>
            <a href="https://edmonton.ctvnews.ca/" title="Edmonton">Edmonton</a>
            <a href="https://guelph.ctvnews.ca/" title="Guelph">Guelph</a>
            <a href="https://kitchener.ctvnews.ca/" title="Kitchener">Kitchener</a>
            <a href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge">Lethbridge</a>
            <a href="https://london.ctvnews.ca/" title="London">London</a>
            <a href="https://montreal.ctvnews.ca/" title="Montreal">Montreal</a>
            <a href="https://northernontario.ctvnews.ca/" title="Northern Ontario">Northern Ontario</a>
            <a href="https://ottawa.ctvnews.ca/" title="Ottawa">Ottawa</a>
            <a href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert">Prince Albert</a>
            <a href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer">Red Deer</a>
            <a href="https://regina.ctvnews.ca/" title="Regina">Regina</a>
            <a href="https://saskatoon.ctvnews.ca/" title="Saskatoon">Saskatoon</a>
            <a href="https://toronto.ctvnews.ca/" title="Toronto">Toronto</a>
            <a href="https://bc.ctvnews.ca/" title="Vancouver">Vancouver</a>
            <a href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island">Vancouver Island</a>
            <a href="https://windsor.ctvnews.ca/" title="Windsor">Windsor</a>
            <a href="https://winnipeg.ctvnews.ca/" title="Winnipeg">Winnipeg</a>
            <a href="https://regina.ctvnews.ca/yorkton" title="Yorkton">Yorkton</a>
        </div>

    </div>
    <div class="bm-footer__videoLinks">
        
        <a href="https://www.ctvnews.ca/app" title="CTV News App">CTV News App</a>
        <a href="https://www.ctvnews.ca/faq" title="Video Help">Video Help</a>
        <a href="https://www.bce.ca/Accessibility_services?brand=CTVNEWS" target="_blank" title="Accessibility">
            Accessibility</a>
    </div>

    <div class="bm-footer__wrapper__subscribeButton">
        <hr class="divider"/>
        <div class="newsletter">
            Stay up to date on the latest, breaking news
        </div>
        <div class="button">
            <a class="cmp-button" href="https://www.ctvnews.ca/newsletters" title="Subscribe to newsletter">
               Subscribe to newsletter
            </a>
        </div>
    </div>
    <div class="bm-footer__copyright" role="contentinfo">
        <p class="c-quickArticle__footer__copyright">©&nbsp;2022 <a href="https://www.bellmedia.ca/" target="_self" title="Bell Media">
<img class="c-quickArticle__footer_logo" data-src="/content/dam/common/logos/bellmedia/BellMedia.svg" alt="Bell Media logo"/>
</a> All rights reserved. Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    </div>

    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
</footer>
</div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">

<div class="c-htmlComponent">
    <html-component embed-id="css" html-input="&lt;style&gt;.c-sectionheader-border-top{list-style-type:none;margin-top:24px}.c-sectionheader-border-top .cmp-title__text{border-top:1px solid #b4b4b4;overflow:hidden;padding:1pc 0;text-overflow:ellipsis;text-transform:uppercase;white-space:nowrap;font-size:1.25rem;line-height:1.5rem}.c-sectionheader-border-top .cmp-title__link,.c-sectionheader-border-top .cmp-title__text{color:#2c2c2c;font-family:CTV sans bold,Helvetica,Arial,sans-serif;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:400}.c-sectionheader-border-top .cmp-title__link{text-decoration:none}.c-sectionheader-border-top .cmp-title__link:after{bottom:1px;content:&quot;\e929&quot;;font-family:webiconfont-v7,webIcons;font-size:14px;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:900;line-height:normal;margin-left:8px;position:relative}

/*  article share tool  */
.c-flyout__circle i {
        font-size: 0;
}

/*  article share tool - article launch hide count  */
li.c-flyout__count, li.c-flyout__bar {
    display: none;
}
&lt;/style&gt;"></html-component>
</div>

    

</div>

    
</div>

</div></div>
    
    

  </div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">



    

</div>

    
</div>
</div>

    
</div>
</div>


    
    
    
<!-- customfooterlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




<!-- DOMAIN -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.b4c0431aba1fd3a61994027f1d0e8bda.js"></script>




<!-- BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.fe0623aa99594d23473bd929e5de6888.js"></script>




<!-- True Anthem -->


    <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js"></script>


    <!-- Chartbeat -->
    
        <script type='application/javascript'>
            (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.sections = "Toronto, Toronto";
                _sf_async_config.authors = "Pat Foran";
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'application/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>
    

<script type="text/javascript">
    const config = {
        rootMargin: "25px",
        threshold: 1.0
    };

    let preloadImage = (element) => {
        if(element.dataset && element.dataset.src) {
            element.src = element.dataset.src;
        }
        if(element.dataset && element.dataset.srcset) {
            element.srcset = element.dataset.srcset
        }
    }
    let onIntersection = (entries) => {
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                observer.unobserve(entry.target);
                preloadImage(entry.target);
            }
        });
    }

    const images = document.querySelectorAll('source, img');
    if (!('IntersectionObserver' in window)) {
        Array.from(images).forEach(image => preloadImage(image));
    }
    else {
        observer = new IntersectionObserver(onIntersection, config);
        images.forEach(image => {
            observer.observe(image);
        });
    }

</script>

    


        <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
        <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
        <script type="text/javascript">

            setupOmnitureTracking(
                "ctvgmnews",
                "CTV News",
                "toronto",
                "toronto",
                "\/toronto\/retail\u002Dfraud\u002Dhas\u002Dincreased\u002Din\u002Dcanada\u002Dduring\u002Dpandemic\u002D\u002Dstudy\u002Dsugg",
                "story",
                "CTVNews",
                "ctvnews",
                "ctvgmnewsglobalsuite"
            );

            _satellite.pageBottom();

        </script>

        
            <script type="text/javascript">
                jQuery(document).ready(
                    function(){
                        Tracking.setValue(33,"");
                        Tracking.setValue(4,"408493612");
                        trackContent(false, "Retail fraud has increased in Canada during pandemic, study suggests");

                    });
            </script>
        

        
    



<!-- customfooterlibs.html end -->

    

    


    


</body>
</html>
