
<!DOCTYPE HTML>
<html lang="en">


    



<head>
    <meta charset="UTF-8"/>

    
    
    <!-- To load Clientlibs -->
    
    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.44a1783be8e88dc73188908af6c38c01.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.d54c23ba76bd8648119795790ae83779.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.59c0d61dcf5eacb237a83816c6996ebd.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.b104a4a85c21511ada13e2c6e7552d37.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/breadcrumb/v2/breadcrumb/clientlibs/site.min.1f6309c5b560f598957e2961529a7c8a.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.a273a9f6f4e795fa4cbcfbbd1663e90c.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.eaa150eb5c787d55269a8ca5d0e9bc44.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.458bbd5e3223b2c8e3a5d429aba51cde.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.8bd3111aca592678969e2b806a6b6ff4.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.1494c0abbe501301e2ab9daecc6082a8.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.11f4cf0040610a5ac59278fe7157727e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.31b147033ec499dcb56dcf5fbff95c90.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.8f574834545947cfba89c3e191ddd2e9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.701f699c0bdfbb270a8f6aa9c503c375.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.ac23637ac0bc2074acc2be13e062f0b9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/form/text/v2/text/clientlibs/site.min.374f7e3bc9e2090bf176e339c992611f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.306807596d9bdcbbb6c896e4aa1fc79f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.5b5a3b47b6d0eff05d0dc0a1bae5aa52.js"></script>



    <!-- Page SEO start -->
    
    
        <meta property="fb:pages" content="58148619578"/>
    
        <meta property="fb:pages" content="194553860586548"/>
    
        <meta property="fb:pages" content="231176056943733"/>
    
        <meta property="fb:pages" content="174761742563060"/>
    
    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    <!-- Page SEO end -->
    
 

    <!-- Article Page SEO start -->
    
    
        <title>Police warn of spike in car part thefts | CTV News</title>
    
    

    
        <meta name="description" content="A Greater Toronto Area police force is warning of a spike in automobile part thefts after more than 30 reports of similar incidents were received in the last six weeks."/>
    
    <link rel="canonical" href="https://toronto.ctvnews.ca/gta-police-force-warns-of-spike-in-car-part-thefts-after-thirty-reports-received-1.5861294"/>
    <link rel="amphtml" href="https://beta.ctvnews.ca/local/toronto/2022/4/13/1_5861294.amp.html"/>

    <meta itemprop="name" content="GTA police force warns of spike in car part thefts after thirty reports received"/>
    <meta itemprop="description" content="A Greater Toronto Area police force is warning of a spike in automobile part thefts after more than 30 reports of similar incidents were received in the last six weeks."/>
    <meta itemprop="url" content="https://toronto.ctvnews.ca/gta-police-force-warns-of-spike-in-car-part-thefts-after-thirty-reports-received-1.5861294"/>
    <meta itemprop="image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/8/10/catalytic-converter-1-3541098-1649891436007.jpg"/>
    <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/8/10/catalytic-converter-1-3541098-1649891436007.jpg"/>

    <meta property="og:type" content="article"/>
    <meta property="og:title" content="GTA police force warns of spike in car part thefts after thirty reports received"/>
    <meta property="og:description" content="A Greater Toronto Area police force is warning of a spike in automobile part thefts after more than 30 reports of similar incidents were received in the last six weeks."/>
    <meta property="og:url" content="https://toronto.ctvnews.ca/gta-police-force-warns-of-spike-in-car-part-thefts-after-thirty-reports-received-1.5861294"/>
    <meta property="og:image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/8/10/catalytic-converter-1-3541098-1649891436007.jpg"/>
    <meta property="og:site_name" content="Toronto"/>
    <meta property="og:locale" content="en_CA"/>

    <meta name="twitter:title" content="GTA police force warns of spike in car part thefts after thirty reports received"/>
    <meta name="twitter:url" content="https://toronto.ctvnews.ca/gta-police-force-warns-of-spike-in-car-part-thefts-after-thirty-reports-received-1.5861294"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="A Greater Toronto Area police force is warning of a spike in automobile part thefts after more than 30 reports of similar incidents were received in the last six weeks."/>
    <meta name="twitter:site" content="@CTVToronto"/>
    <meta name="twitter:creator" content="@CTVToronto"/>
    <meta name="twitter:image:src" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/8/10/catalytic-converter-1-3541098-1649891436007.jpg"/>

    <meta itemprop="headline" content="GTA police force warns of spike in car part thefts after thirty reports received"/>
    <meta itemprop="datePublished" content="2022-04-13T19:14:00.000-04:00"/>
    <meta name="dc.date.modified" content="2022-04-13T19:14:06.000-04:00"/>
    <meta property="article:published_time" content="2022-04-13T19:14:00.000-04:00"/>
    <meta property="article:section" content="Toronto"/>
    <!-- Article Page SEO end -->
	<!-- Trust Markups start -->
	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "headline": "GTA police force warns of spike in car part thefts after thirty reports received",
    "description": "A Greater Toronto Area police force is warning of a spike in automobile part thefts after more than 30 reports of similar incidents were received in the last six weeks.",
    "dateline": "",
    "correction":
    {
    "@type": "CorrectionComment",
    "text": ""
    },
    "backstory": "",
    "author" :[{"noBylinesPolicy":"https://www.ctvnews.ca/editorial-standards-and-policies#anchor11","@type":"Person","name":"Pat Foran","sameAs":"https://toronto.ctvnews.ca/pat-foran-1.282277"}],
    "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
    "publisher":{
    "@type": "NewsMediaOrganization",
    "name": "CTV News",
    "logo":{
                "@type": "ImageObject",
                "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f-1623045138488.svg",            
                "width": 200,
                "height": 32
            }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2017/8/10/catalytic-converter-1-3541098-1649891436007.jpg",
    "height": 376,
    "width": 669
    },
    "mainEntityOfPage":"https://toronto.ctvnews.ca/gta-police-force-warns-of-spike-in-car-part-thefts-after-thirty-reports-received-1.5861294",
    "datePublished": "2022-04-13T19:14:00.000-04:00",
    "dateModified": "2022-04-13T19:14:06.000-04:00"
    }
    </script>
    <!-- Trust Markups end -->


    
    <meta name="template" content="article-news"/>
    

    




    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.2adab4a18a55724b1c083e290fb6c95a.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.bf80fdeb3093340b1b9cec0a5d21257b.css" type="text/css">






    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-newrelic.min.9fce3393912f1112944c6515ad1b5cc0.js"></script>




<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/webiconfont-v7.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTV_Sans-Bold.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTVSans_Medium.woff" as="font" type="font/woff" crossorigin/>




    <link rel="shortcut icon" href="/content/dam/ctvnews/newicons/favicon/favicon.ico" type="image/x-icon" sizes="16x16 32x32 48x48"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon.png" type="image/png"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-57x57.png" type="image/png" sizes="57x57"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-60x60.png" type="image/png" sizes="60x60"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-72x72.png" type="image/png" sizes="72x72"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-76x76.png" type="image/png" sizes="76x76"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-114x114.png" type="image/png" sizes="114x114"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-120x120.png" type="image/png" sizes="120x120"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-144x144.png" type="image/png" sizes="144x144"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-152x152.png" type="image/png" sizes="152x152"/>



<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no"/>


	<script src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>




    
    
    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-sha256.min.9d06ad51a3c5afea9ff6d07a92e14791.js"></script>



    <script>
        const permutiveID = localStorage.getItem('permutive-id');
        if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
        }
    </script>




    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-prebid-ads.min.c5f79ba5af0c5465f502323e5ec1b230.js"></script>




    
  
    
      
    
  <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
  <!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript">
      !function (n, e, o, r, i) {
          if (!e) {
              e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
              for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                  var f = t[c];
                  e[f] = function (n) {
                      return function () {
                          var o = Array.prototype.slice.call(arguments, 0);
                          e.q.push({functionName: n, arguments: o})
                      }
                  }(f)
              }
          }
      }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
      window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
          if (0 === window.googletag.pubads().getTargeting("permutive").length) {
              var g = window.localStorage.getItem("_pdfps");
              window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
          }
      });

      <!-- Identity Management -->
      document.addEventListener("DOMContentLoaded",function() {
        if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
          permutive.identify([{
            "id": digitalData.user.userId,
            "tag": "bell_id"
          }]);
        }
      });


      <!-- Event enrichment start  -->
      if (true) {
        let activeEventEnrichmentData = {};
        let digitalDataDetails = {};
        let productInfoDetails = {};
        let articleDetails = {};
        let eventEnrichmentData = {};
        let articleTitle = '';

        let waitForDigitalData = () => {
          return new Promise((resolve, reject) => {
            const data = () => {
              let check = null
              if (!window.digitalData) {
                check = setTimeout(() => data(), 500)
              } else {
                clearTimeout(check)
                resolve(window.digitalData)
              }
            }
            data()
          })
        }

        let getDigitalData = async () => {
          await waitForDigitalData()
        }

        if (__satelliteLoaded) {
          getDigitalData().then(() => {
            if (typeof digitalData !== "undefined") {
              digitalDataDetails = {
                "authBDU": digitalData.user.authBDU,
                "authStatus": digitalData.user.authStatus,
                "userId": digitalData.user.userId,
                "profileType": digitalData.user.profileType,
                "subscriptionType": digitalData.user.subscriptionType,
                "profileLanguage": digitalData.user.profileLanguage,
                "playbackLanguage": digitalData.user.playbackLanguage
              }
              productInfoDetails = {
                "platform": digitalData.page.platform,
                "productName": digitalData.page.siteName,
                "environment": _satellite.buildInfo.environment
              }
            };
           const isArticle = "true";
            if (isArticle == 'true') {
              articleTitle = "GTA police force warns of spike in car part thefts after thirty reports received";
              articleDetails = {
                "author": "Pat Foran",
                "title": articleTitle,
                "id": "1.5861294"
              }
            } else {
              articleDetails = {}
            }
            eventEnrichmentData = {
              "page": {
                "user_info": digitalDataDetails,
                "product_info": productInfoDetails,
                "page_info": {
                  "type": "story",
                  "siteSection": "toronto",
                  "subsection2": articleTitle,
                  "subsection4": "story",
                  "name": "ctvnews : story :" + articleTitle,
                  "gsCat" :  window.gs_channels ? gs_channels : []
                },
                "article_info": articleDetails
              }
            };
            activeEventEnrichmentData = eventEnrichmentData;
            permutive.addon('web', activeEventEnrichmentData);
          });
        }
      }
      else {
        permutive.addon('web', {});
      }
      <!-- Event enrichment end  -->

  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
  <!-- Permutive end -->
  



    


    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    
    
        <script async="" src="//js-sec.indexww.com/ht/p/183816-263227036570116.js"></script>
    

    
        <script async="" src="//micro.rubiconproject.com/prebid/dynamic/13126.js"></script>
    

    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      gads.src = "//securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);

    /* Google Tag Services */

        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
        apstag.init({
            pubID: '3733',
            adServer: 'googletag'
        });

        // used to store slots data
        var amazonSlots = [];
    </script>


    
    
    <!-- Grapeshot implementation start -->
    <script type="text/javascript">
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        document.write('<scr'+'ipt type="text/javascript" src="https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
    </script>
    <!-- Grapeshot implementation END -->


    

    
    
    

    

    
    
    

    
</head>
<body class="page basicpage">


    



    
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--default--12 ">
    
    <div class="quick-article-header aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0"><header class="c-quickArticle__header c-quickArticle__headerLocal" data-cy="quickArticle__header" role="navigation">
    
        <script type='application/javascript'>
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65778;
                _sf_async_config.domain = "ctvnews.ca";
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                /** CONFIGURATION END **/
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js" type="application/javascript"></script>
    
    <a class="c-header__skip--main" href="#main">Skip to main content</a>
    <div class="c-quickArticle__header__container">
        <a class="c-quickArticle__header_logo_container" href="https://www.ctvnews.ca/" title="CTVNews.ca">
            <img class="c-quickArticle__header_logo" src="/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f.svg" role="presentation"/>
        </a>
        <div class="c-header__secondary--nav" role="navigation" aria-labelledby="secondaryNav">
            <div id="secondaryNav" data-currentPath="/content/ctvnews/en/local/toronto/2022/4/13/halton-police-warn-of-spike-in-car-part-thefts-after-30-reports-">
                <span class="c-header__secondary--nav__icon1" style="display: none" role="img" aria-label="Lock icon"></span>
                <a class="c-header__secondary--nav__liveText" style="display: none">Live</a>
                <a id="liveScheduleLink" style="display: none" class="showName"></a>
                <a class="c-header__ctvLogo" href="https://www.ctv.ca/" target="_blank">
                    <img src="/content/dam/ctvnews/en/images/logos/ctv_logo_f.svg" alt="CTV.ca" class="c-header__ctvLogo--img"/>
                </a>
            </div>
            <div class="c-search__desktop">
    <div class="c-search__bar">
        <form action="https://toronto.ctvnews.ca/search-results/ctv-toronto-search-7.122" method="get">
            <button class="c-search__bar--submit" type="submit"></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Toronto</label>
                <input id="search_bar_7_137" placeholder="Search CTV Toronto" type="text" name="q" value=""/>
                <a class="c-search__bar--close">Close</a>
            </div>
        </form>
    </div>
    
    

</div>
        </div>

        <div class="c-header__local--city">
            
                <a href="https://toronto.ctvnews.ca/" class="c-header__local--city__link">TORONTO</a>
            
            
        </div>
    </div>
</header>
</div>
<div class="navigation aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <a class="c-nav__menu--toggle" data-target="c-nav__menu" aria-haspopup="true" aria-label="c-nav-open-menu">
        <i class="icon--menu--small"></i>
    </a>
    <div id="c-nav" class="c-nav">
        <nav class="aem-GridColumn aem-GridColumn--default--12" role="navigation" aria-labelledby="c-nav-main-menu">
            <ul id="c-nav__menu" class="c-nav__level c-nav--closed" data-subnav="1" aria-expanded="false">
                <li role="menuitem">
                    <div class="c-search__mobile">
    <div class="c-search__bar">
        <form action="https://toronto.ctvnews.ca/search-results/ctv-toronto-search-7.122" method="get">
            <button class="c-search__bar--submit" type="submit"></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Toronto</label>
                <input id="search_bar_7_137" placeholder="Search CTV Toronto" type="text" name="q" value=""/>
                <a class="c-search__bar--close">Close</a>
            </div>
        </form>
    </div>
    
    

</div>
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">News</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest News</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/local-news" title="All News" aria-label="All News">All News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/covid-19-vaccines" title="Vaccines" aria-label="Vaccines">Vaccines</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/local-weather" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/queen-s-park" title="Queen&#39;s Park" aria-label="Queen&#39;s Park">Queen's Park</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/consumer-alert" title="Consumer Alert" aria-label="Consumer Alert">Consumer Alert</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/traffic" title="Traffic" aria-label="Traffic">Traffic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/toy-mountain" title="Toy Mountain" aria-label="Toy Mountain">Toy Mountain</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/gas-prices" title="Gas Prices" aria-label="Gas Prices">Gas Prices</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Video</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378530" title="All Video" aria-label="All Video">All Video</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378528" title="Consumer Alert" aria-label="Consumer Alert">Consumer Alert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378527" title="Health" aria-label="Health">Health</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/live" title="CTV News Live" aria-label="CTV News Live">CTV News Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-help" title="Video Help" aria-label="Video Help">Video Help</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Shows</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>News Programs</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378525" title="CTV News at Noon" aria-label="CTV News at Noon">CTV News at Noon</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378531" title="CTV News at Six" aria-label="CTV News at Six">CTV News at Six</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/video?binId=1.3378514" title="CTV News at 11:30" aria-label="CTV News at 11:30">CTV News at 11:30</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">About</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Who We Are</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/about-us" title="About Us" aria-label="About Us">About Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/more/contact-us" title="Contact Us" aria-label="Contact Us">Contact Us</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Social</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.facebook.com/ctvtoronto" title="Facebook" aria-label="Facebook">Facebook</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://twitter.com/ctvtoronto" title="Twitter" aria-label="Twitter">Twitter</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.instagram.com/ctvtoronto/" title="Instagram" aria-label="Instagram">Instagram</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Local</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Other Cities</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Atlantic" aria-label="Atlantic">Atlantic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://barrie.ctvnews.ca/" title="Barrie" aria-label="Barrie">Barrie</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/" title="Calgary" aria-label="Calgary">Calgary</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/" title="Edmonton" aria-label="Edmonton">Edmonton</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/guelph" title="Guelph" aria-label="Guelph">Guelph</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/" title="Kitchener" aria-label="Kitchener">Kitchener</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge" aria-label="Lethbridge">Lethbridge</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="London" aria-label="London">London</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/" title="Montreal" aria-label="Montreal">Montreal</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://northernontario.ctvnews.ca/" title="Northern Ontario" aria-label="Northern Ontario">Northern Ontario</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/" title="Ottawa" aria-label="Ottawa">Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert" aria-label="Prince Albert">Prince Albert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer" aria-label="Red Deer">Red Deer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://regina.ctvnews.ca/" title="Regina" aria-label="Regina">Regina</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/" title="Saskatoon" aria-label="Saskatoon">Saskatoon</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/" title="Toronto" aria-label="Toronto">Toronto</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="Vancouver" aria-label="Vancouver">Vancouver</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island" aria-label="Vancouver Island">Vancouver Island</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://windsor.ctvnews.ca/" title="Windsor" aria-label="Windsor">Windsor</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://winnipeg.ctvnews.ca/" title="Winnipeg" aria-label="Winnipeg">Winnipeg</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>
    </div>


    

</div>
<div class="alert-banner aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
  <alert-banner xml-url="https://www.ctvnews.ca/rss/feeds-tve-ctv-news/ctvnews-ca-toronto-banners-1.5084370" public-url="https://toronto.ctvnews.ca"/>
  
    


</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articlefragment contentfragment aem-GridColumn aem-GridColumn--default--12"><div id="main" aria-label="Article Contents" role="main">
    
        <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
            
                    <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewstoronto/home/stories" title-position="top" type="leaderBoard" google-tag-environment="prod" permutive-timeout="0" size="[[728,90],[970,90],[970,250]]" magnite-enable="true">
                    </sra-advert>
            
        </div>
        <div class="c-articlefragment">
            <div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 aem-Grid--phone--12">
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--9 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--8 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--9 aem-GridColumn--offset--abovedefault--0">
                    <div class="breadcrumb aem-GridColumn--default--9 aem-GridColumn">
                        <nav class="c-breadcrumb" aria-label="Breadcrumb">
                            <ol class="c-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="c-breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">

                                    
                                    
                                    	
                                    
                                    

                                    <a href="https://toronto.ctvnews.ca/" class="c-breadcrumb__item__link" itemprop="item">
                                        <span itemprop="name">Toronto</span>
                                    </a>
                                    <meta itemprop="position" content="1"/>
                                </li>
                                
                                    
<div>
      
          <li class="c-breadcrumb__type">
            <tool-tip label="News" tooltiptext="Based on facts, either observed and verified firsthand by the reporter, or reported and verified from knowledgeable sources."></tool-tip>
          </li>
      
</div>

    


                                
                            </ol>
                        </nav>
                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        
<div class="c-title">
    <h1 class="c-title__text">GTA police force warns of spike in car part thefts after thirty reports received</h1>
</div>

    


                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        

     
  

   	 <div class="c-heroMedia">
        <div class="c-heroMedia__wrapper">
        	
        
            

            
    
    
    
        
        
            <inline-video ad-zone-default="home" axis-ids="[{&#34;thumbnail&#34;:&#34;/content/dam/ctvnews/en/images/2022/4/13/catalytic-converter-1-5861286-1649891210082.jpg&#34;,&#34;title&#34;:&#34;Reasons for spike in catalytic converter thefts&#34;,&#34;axisId&#34;:&#34;2422011&#34;}]" is-edit-mode="false" video-axis-base-url="https://capi.9c9media.com" video-axis-destination-code="ctvnews_web" video-poster="/content/dam/ctvnews/en/images/2022/4/13/catalytic-converter-1-5861286-1649891210082.jpg" video-player-configs="ctvtoronto-jwt/autoplay-off.json" video-player-on-configs="ctvtoronto-jwt/autoplay-on.json" video-player-url="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></inline-video>
        


    
    
  


        </div>
    </div>


  


                    </div>
                    <div class="bodyContainer aem-Grid aem-Grid--9 aem-Grid--default--9 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--9 aem-Grid--phone--12">
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--2 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--8 aem-Grid--abovedefault--9 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">

                                <div class="byline aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--8 aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--offset--phone--0 aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--phonelandscape--12 aem-GridColumn--default--8 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Article Author or Source">
                                    <bio-content content='[{&#34;bioImage&#34;:&#34;/content/dam/ctvnews/en/images/2019/12/10/pat-foran-1-4723851.jpg&#34;,&#34;firstName&#34;:&#34;Pat&#34;,&#34;lastName&#34;:&#34;Foran&#34;,&#34;bioUrl&#34;:&#34;https://toronto.ctvnews.ca/pat-foran-1.282277&#34;,&#34;twitter&#34;:&#34;PatForanCTVNews&#34;,&#34;polopolyID&#34;:&#34;1.282277&#34;,&#34;jobTitle&#34;:&#34;CTV News Toronto Consumer Alert Videojournalist&#34;}]'></bio-content>
                                </div>
                                <div class="articlepublishupdatedate aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--5 aem-GridColumn--default--none aem-GridColumn--tablet--6 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Published date and time">
                                    

    <article-publish-update-date display-label display-timezone display-date-published display-date-updated format="fallback" locale="en" fallback-published-date="April 13, 2022 7:14 p.m. EST" fallback-updated-date="April 13, 2022 7:14 p.m. EST" published-date="Wed Apr 13 19:14:00 EDT 2022" updated-date="Wed Apr 13 19:14:06 EDT 2022"></article-publish-update-date>




                                </div>

                                <div class="sharetools aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tablet--4 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--tabletlandscape--3 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="complementary" aria-label="Share">
                                    <flyout-share-tool headline="GTA police force warns of spike in car part thefts after thirty reports received" token='966242223397117|NpPNEPW7rfL6HJORdSre-yomhv4' shareCount="false"></flyout-share-tool>
                                </div>
                            </div>
                        </div>
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--7 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">
                                <div class="bodyText responsivegrid aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--8 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--default--7 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--12">
                                    <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--phone--12 ">
                                        <div class="text aem-GridColumn--tabletlandscape--8 aem-GridColumn--tablet--10 aem-GridColumn--phone--12 aem-GridColumn--phonelandscape--12 aem-GridColumn aem-GridColumn--default--8 aem-GridColumn--abovedefault--7" role="contentinfo" aria-label="Article Body">

                                            
                                                
<div class="c-text">
     
    <p>
	A Greater Toronto Area police force is warning of a spike in automobile part thefts after more than 30 reports of similar incidents were received in the last six weeks.</p>
<p>
	Nicole Wood left her Hyundai Tucson at a dealership to have some maintenance work done and was shocked to find that thieves had crawled under her SUV and cut off the catalytic converter overnight.</p>
<p>
	“I got the information from police that my catalytic converter had been stolen while my SUV was parked at the dealership,” Wood told CTV News Toronto Wednesday.</p>
<p>
	Wood said her parents had the same thing happen to their Hyundai Tucson two weeks later at a different dealership.</p>
<p>
	“My vehicle was one of five the night my catalytic converter was removed and my parents SUV was actually one of nine vehicles affected in the same evening&quot; said Wood.</p>
<p>
	The Halton Regional Police Service said catalytic converter thefts have been on the rise during the pandemic and there have been 30 catalytic converter thefts in the region in the past six weeks alone.</p>
<p>
	Investigators said any vehicle parked outdoors is a potential target, and that catalytic converters, which are attached to a vehicle's exhaust system, contain precious metals, such as rhodium, platinum and palladium, that thieves can try to sell.</p>
<p>
	“It does happen at car dealerships. It happens in people's driveways. It happens at rental places and in apartment buildings,&quot; Constable Ryan Anderson with Halton Police said.</p>
<p>
	“They can steal these converters in under 60 seconds,” he said. “They cut it off and they’re gone.&quot;</p>
<p>
	While a thief could get up to $300 for one converter, it can cost the vehicle owner thousands to replace them.</p>
<p>
	Wood said that, while the dealership where her converter was stolen has agreed to replace it at no charge, her parents have been told they'll have to pay for a replacement or go through their insurance.</p>
<p>
	“My parents are being told they’ll have to pay $4,500 to repair it, which is ridiculous considering they took it in for a warranty issue,” she said.</p>
<p>
	“And if they go through their insurance, they’ll have to pay a $1,000 deductible.”</p>
<p>
	In the U.S., some shops are now engraving catalytic converters with identification and selling converter covers to prevent them from being stolen.</p>
<p>
	Wood said she no longer feels it’s safe to leave her vehicle overnight at a dealership.</p>
<p>
	“I will take it back home and bring it back the next day,” she said.</p>
<p>
	If your converter has been stolen, your vehicle would sound very loud, like the muffler is missing.</p>
<p>
	Halton Police recommends vehicles be parked in locked, well-lit areas and in a way that makes it harder to access their underside, for example, against a wall or by other vehicles and to use security cameras.</p>

</div>

    

                                            
                                            
                                                <related-images content='[{&#34;imageUrl&#34;:&#34;/content/dam/ctvnews/en/images/2017/8/10/catalytic-converter-1-3541098-1649891436007.jpg&#34;,&#34;description&#34;:&#34;A Catalytic converter is shown. (CTV News)&#34;}]' title="RELATED IMAGES">
                                                </related-images>
                                            
                                            <div>
                                                
                                                
                                                
                                                    <div class="c-bottom__container">
                                                        <bottom-bar content='[{&#34;icon&#34;:&#34;e96f&#34;,&#34;urlArticleInclude&#34;:&#34;true&#34;,&#34;label&#34;:&#34;Report an error&#34;,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/report-errors-1.1088708&#34;},{&#34;icon&#34;:&#34;e9bc&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Editorial standards &amp; policies&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies&#34;},{&#34;icon&#34;:&#34;e9bd&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Why you can trust CTV News&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies#anchor12&#34;}]'></bottom-bar>
                                                    </div>
                                                
                                            </div>
                                            <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                                                
                                                        <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewstoronto/home/stories" title-position="hidden" type="slimCut" google-tag-environment="prod" permutive-timeout="0" size="[[30,1]]" mobile-size="[[30,1]]" magnite-enable="true">
                                                        </sra-advert>
                                                
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                        <related-articles title="RELATED STORIES" relatedlinkstitle="RELATED LINKS" specialpromos='{}'></related-articles>
                    
                </div>
                <div class="aem-GridColumn right-column
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--4 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--3 aem-GridColumn--offset--abovedefault--0">
                    <!-- RIGHT RAIL AD PLACEHOLDER -->
                    <div class="c-advert-disabled c-advert-rail sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                        
                                <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewstoronto/home/stories" title-position="top" type="sectionPage" google-tag-environment="prod" permutive-timeout="0" size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" mobile-size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" sticky="disabled" magnite-enable="true">
                                </sra-advert>
                        
                    </div>
                    <div class="c-experiencefragment--wrapper">
                        
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/toronto/toronto-rr/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>

</div></div>
</div>
    
    

  
                    </div>
                </div>
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--12 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--12 aem-GridColumn--offset--abovedefault--0">
                
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/toronto/toronto-boa/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 ">
    
    <div class="most-popular aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    <div role="list">
        <most-popular v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Attempted carjack with child in car caught on cam&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421600&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860586.1649869067!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Peel police are investigating following an attempted carjacking with an infant in the vehicle in Brampton that was caught on camera.&#34;},{&#34;videoTitle&#34;:&#34;Family\u0027s basketball hoop destroyed by snow plow&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421153&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859571.1649805146!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Richmond Hill family was surprised to find they would not be compensated after their basketball hoop was damaged by a city snow plow.&#34;},{&#34;videoTitle&#34;:&#34;Suspect arrested for two fatal random shootings&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421168&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860169.1649856186!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A 39-year-old man has been arrested for the seemingly random fatal shootings of two men in downtown Toronto.&#34;},{&#34;videoTitle&#34;:&#34;NYC subway shooting: Police now have a suspect&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421387&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860104.1649854745!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Police in New York City are hunting for a suspect in the subway attack where more than 20 people were injured. NBC News\u0027 Jay Gray reports.&#34;},{&#34;videoTitle&#34;:&#34;Caught on cam: Carjacking attempt with kid in car&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421654&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860599.1649869311!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A security camera caught the moment a carjacker attempted to drive off an SUV after an infant was placed in the backseat.&#34;},{&#34;videoTitle&#34;:&#34;CTV National News: Shooting on N.Y. subway&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421276&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859842.1649816861!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;New York City police search for a suspect who open fired, injuring at least 10 people on a subway train. Richard Madan reports.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Toronto at Six for Tuesday, April 12, 2022&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2417255&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859645.1649807448!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Toronto at Six&#34;},{&#34;videoTitle&#34;:&#34;How Toronto schools marked Day of Pink&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421651&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860695.1649872303!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Toronto schools held assemblies filled with statements and lessons on how to  stand up to bullying on the International Day of Pink.&#34;},{&#34;videoTitle&#34;:&#34;Mother of abduction victim pleads for help&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421122&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859526.1649804061!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The mother of Elnaz Hajtamiri made a desperate plea for help finding her daughter after she was abducted in Wasaga Beach on Jan. 12.&#34;},{&#34;videoTitle&#34;:&#34;Accused did not know two fatal shooting victims&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421590&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860648.1649870870!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richard Johnathan Edwin made his first court appearance for two first-degree murder charges for the fatal shooting of two people.&#34;},{&#34;videoTitle&#34;:&#34;Jurassic Park returning for Raptors playoffs&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421128&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859533.1649804111!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Jurassic Park in Maple Leafs Square outside Scotiabank Arena is returning for the first time since the Raptors won the NBA title in 2019.&#34;},{&#34;videoTitle&#34;:&#34;Ont. rejects TDSB request to extend mask mandate&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2405486&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5825786.1647644084!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Many Ontario school boards are still strongly recommending that students and teachers wear masks as mandates lift.&#34;},{&#34;videoTitle&#34;:&#34;Dad stops carjacking with baby in vehicle&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421959&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5861221.1649889932!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Brampton family is rattled after a thief attempted to steal their SUV from the driveway with their 10-month-old son in the backseat.&#34;},{&#34;videoTitle&#34;:&#34;CTV National News: Compostable bread clips&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421292&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859972.1649847465!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;One of Canada\u0027s largest bakeries is moving to compostable bread clips. Genevieve Beauchemin reports.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Toronto at Noon for Wednesday, April 13, 2022&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2417268&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860732.1649873486!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Toronto at Noon&#34;},{&#34;videoTitle&#34;:&#34;CTV News Toronto at Six for Wednesday, April 13, 2022&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2417257&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5861378.1649894097!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Toronto at Six&#34;},{&#34;videoTitle&#34;:&#34;Ford to school boards: Listen to the CMOH&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2400999&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5816306.1647041649!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Premier Doug Ford says school boards are not \u0027experts\u0027 on masks and expects them to follow the province\u0027s plan to lift mask mandates.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Toronto at 11:30 for Tuesday, April 12, 2022&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2417267&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860018.1605665042!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Toronto at 11:30&#34;},{&#34;videoTitle&#34;:&#34;Moving from plastic to compostable bread clips&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2421526&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859972.1649847465!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Bimbo Canada is replacing its plastic bread clips across the country with recycled cardboard tags that are compostable.&#34;},{&#34;videoTitle&#34;:&#34;Students at a Toronto high school walk out&#34;,&#34;videoUrl&#34;:&#34;https://toronto.ctvnews.ca/video?clipId\u003d2406495&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5828045.1647885704!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Some students at Albert Campbell Collegiate Institute are walking out of class today over the lifting of mask mandates in schools.&#34;}]" content-type="videos" list-title="Most Watched" list-type="listFragment">
        </most-popular>
    </div>


    
    

</div>
<div class="list c-list-more-stories aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://toronto.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Toronto Top Stories<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--4Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Gas prices in Ontario are about to take a major jump" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:31:58 EDT 2022" data-published-date=" Wed Apr 13 17:31:58 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Gas prices in Ontario are about to take a major jump" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:31:58 EDT 2022" data-published-date=" Wed Apr 13 17:31:58 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/gas-prices-in-ontario-are-about-to-take-a-major-jump-1.5861037" title="Gas prices in Ontario are about to take a major jump" class="c-list__item__link">
                        Gas prices in Ontario are about to take a major jump
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/gas-prices-in-ontario-are-about-to-take-a-major-jump-1.5861037" title="Gas prices in Ontario are about to take a major jump" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5842059.1648687979!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5842059.1648687979!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5842059.1648687979!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5842059.1648687979!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5842059.1648687979!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5842059.1648687979!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5842059.1648687979!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5842059.1648687979!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A person selects a high grade of fuel in Toronto after gasoline prices rose overnight on Wednesday, September 12, 2012. (THE CANADIAN PRESS/Michelle Siu)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Video captures Ontario father stopping would-be thief from stealing vehicle with child inside" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:31:15 EDT 2022" data-published-date=" Wed Apr 13 13:00:52 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Video captures Ontario father stopping would-be thief from stealing vehicle with child inside" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:31:15 EDT 2022" data-published-date=" Wed Apr 13 13:00:52 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/video-captures-ontario-father-stopping-would-be-thief-from-stealing-vehicle-with-child-inside-1.5860553" title="Video captures Ontario father stopping would-be thief from stealing vehicle with child inside" class="c-list__item__link">
                        Video captures Ontario father stopping would-be thief from stealing vehicle with child inside
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/video-captures-ontario-father-stopping-would-be-thief-from-stealing-vehicle-with-child-inside-1.5860553" title="Video captures Ontario father stopping would-be thief from stealing vehicle with child inside" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A Brampton, Ont. father managed to fend off a man trying to steal his car from the driveway of his home. (Supplied)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_GTA police force warns of spike in car part thefts after thirty reports received" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 19:14:06 EDT 2022" data-published-date=" Wed Apr 13 19:14:06 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_GTA police force warns of spike in car part thefts after thirty reports received" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 19:14:06 EDT 2022" data-published-date=" Wed Apr 13 19:14:06 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/gta-police-force-warns-of-spike-in-car-part-thefts-after-thirty-reports-received-1.5861294" title="GTA police force warns of spike in car part thefts after thirty reports received" class="c-list__item__link">
                        GTA police force warns of spike in car part thefts after thirty reports received
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/gta-police-force-warns-of-spike-in-car-part-thefts-after-thirty-reports-received-1.5861294" title="GTA police force warns of spike in car part thefts after thirty reports received" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3541098.1649891412!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3541098.1649891412!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3541098.1649891412!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3541098.1649891412!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3541098.1649891412!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3541098.1649891412!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.3541098.1649891412!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.3541098.1649891412!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A Catalytic converter is shown. (CTV News)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_This eight-year-old Ontario girl runs and distributes her own local newspaper" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 18:29:54 EDT 2022" data-published-date=" Wed Apr 13 18:01:16 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_This eight-year-old Ontario girl runs and distributes her own local newspaper" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 18:29:54 EDT 2022" data-published-date=" Wed Apr 13 18:01:16 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/this-eight-year-old-ontario-girl-runs-and-distributes-her-own-local-newspaper-1.5861071" title="This eight-year-old Ontario girl runs and distributes her own local newspaper" class="c-list__item__link">
                        This eight-year-old Ontario girl runs and distributes her own local newspaper
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/this-eight-year-old-ontario-girl-runs-and-distributes-her-own-local-newspaper-1.5861071" title="This eight-year-old Ontario girl runs and distributes her own local newspaper" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861098.1649889262!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861098.1649889262!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861098.1649889262!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861098.1649889262!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861098.1649889262!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861098.1649889262!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5861098.1649889262!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5861098.1649889262!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Abby Mitchell holds her Junior Citizen award (left) and a baby turtle (right). (Supplied by Katie Sinkowski)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;He was innocent&#39;: Funeral held for international student killed near Toronto subway" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:39:51 EDT 2022" data-published-date=" Wed Apr 13 17:39:51 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;He was innocent&#39;: Funeral held for international student killed near Toronto subway" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:39:51 EDT 2022" data-published-date=" Wed Apr 13 17:39:51 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/he-was-innocent-funeral-held-for-international-student-killed-near-toronto-subway-1.5861044" title="&#39;He was innocent&#39;: Funeral held for international student killed near Toronto subway" class="c-list__item__link">
                        &#39;He was innocent&#39;: Funeral held for international student killed near Toronto subway
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/he-was-innocent-funeral-held-for-international-student-killed-near-toronto-subway-1.5861044" title="&#39;He was innocent&#39;: Funeral held for international student killed near Toronto subway" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5856252.1649614488!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5856252.1649614488!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5856252.1649614488!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5856252.1649614488!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5856252.1649614488!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5856252.1649614488!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5856252.1649614488!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5856252.1649614488!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Doug Ford election strategy reminiscent of money-saving 2018 campaign, Nik Nanos says" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:56:42 EDT 2022" data-published-date=" Wed Apr 13 14:56:42 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Doug Ford election strategy reminiscent of money-saving 2018 campaign, Nik Nanos says" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:56:42 EDT 2022" data-published-date=" Wed Apr 13 14:56:42 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/doug-ford-election-strategy-reminiscent-of-money-saving-2018-campaign-nik-nanos-says-1.5860774" title="Doug Ford election strategy reminiscent of money-saving 2018 campaign, Nik Nanos says" class="c-list__item__link">
                        Doug Ford election strategy reminiscent of money-saving 2018 campaign, Nik Nanos says
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/doug-ford-election-strategy-reminiscent-of-money-saving-2018-campaign-nik-nanos-says-1.5860774" title="Doug Ford election strategy reminiscent of money-saving 2018 campaign, Nik Nanos says" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860805.1649876035!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860805.1649876035!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860805.1649876035!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860805.1649876035!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860805.1649876035!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860805.1649876035!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5860805.1649876035!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5860805.1649876035!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Premier of Ontario Doug Ford takes questions during an announcement at the Ottawa Hospital Civic Campus in Ottawa, Friday, March 25, 2022. THE CANADIAN PRESS/Justin Tang"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Ontario reports 1,332 people in hospital with COVID-19, 13 more deaths" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 10:30:23 EDT 2022" data-published-date=" Wed Apr 13 10:30:23 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Ontario reports 1,332 people in hospital with COVID-19, 13 more deaths" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 10:30:23 EDT 2022" data-published-date=" Wed Apr 13 10:30:23 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/ontario-reports-1-332-people-in-hospital-with-covid-19-13-more-deaths-1.5860247" title="Ontario reports 1,332 people in hospital with COVID-19, 13 more deaths" class="c-list__item__link">
                        Ontario reports 1,332 people in hospital with COVID-19, 13 more deaths
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/ontario-reports-1-332-people-in-hospital-with-covid-19-13-more-deaths-1.5860247" title="Ontario reports 1,332 people in hospital with COVID-19, 13 more deaths" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860256.1649858739!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860256.1649858739!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860256.1649858739!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860256.1649858739!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860256.1649858739!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860256.1649858739!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5860256.1649858739!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5860256.1649858739!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A member of the house cleaning team prepares to clean a patient&#39;s vacated room in the Intensive Care Unit, at the Bluewater Health Hospital in Sarnia, Ont., on Wednesday, January 26, 2022.THE CANADIAN PRESS/Chris Young"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_What is wastewater actually telling us about COVID-19 in Ontario?" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 07:28:21 EDT 2022" data-published-date=" Wed Apr 13 07:28:21 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_What is wastewater actually telling us about COVID-19 in Ontario?" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 07:28:21 EDT 2022" data-published-date=" Wed Apr 13 07:28:21 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/what-is-wastewater-actually-telling-us-about-covid-19-in-ontario-1.5859978" title="What is wastewater actually telling us about COVID-19 in Ontario?" class="c-list__item__link">
                        What is wastewater actually telling us about COVID-19 in Ontario?
                    </a>
                </h3>
                
                
            

            
                <a href="https://toronto.ctvnews.ca/what-is-wastewater-actually-telling-us-about-covid-19-in-ontario-1.5859978" title="What is wastewater actually telling us about COVID-19 in Ontario?" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5859982.1649848976!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5859982.1649848976!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5859982.1649848976!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5859982.1649848976!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5859982.1649848976!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5859982.1649848976!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5859982.1649848976!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5859982.1649848976!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A man collects sewage samples from the dorms at Utah State University Wednesday, Sept. 2, 2020, in Logan, Utah. Experts say daily COVID-19 case counts aren&#39;t painting a true picture of viral activity in communities as testing decreases in parts of the country. But what we flush down the toilet might give us a better understanding of COVID-19&#39;s prevalence. THE CANADIAN PRESS/AP/Rick Bowmer"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Top Videos" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;WATCH: Attempted carjacking with baby inside vehicle in Ont.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5860602&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860658.1649871239!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;CTV News Toronto at Six for Wednesday, April 13, 2022&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2417257&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5861378.1649894097!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Toronto at Six&#34;},{&#34;videoTitle&#34;:&#34;Suspect in NYC subway shooting arrested, officials confirm&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5858581&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860964.1649882741!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Victim of alleged random shooting remembered&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2421975&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5854021.1649430216!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A number of international students were in attendance at the memorial for the young man from India senselessly shot dead in Toronto.&#34;},{&#34;videoTitle&#34;:&#34;Reasons for spike in catalytic converter thefts&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2422011&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5861286.1649891188!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Thirty reports of catalytic converter thefts in Halton Region prompted police to issue a warning.&#34;},{&#34;videoTitle&#34;:&#34;What rising interest rates could mean for mortgages&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5860007&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860266.1649859047!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Toronto school boards won\u0027t reimpose mandatory masks&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5611858&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859546.1649804450!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Ceremony for Ukrainian pediatric cancer patients&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2422006&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5861282.1649891140!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A brief ceremony was held at Toronto city hall to voice support for the six families of SickKids cancer patients from Ukraine.&#34;},{&#34;videoTitle&#34;:&#34;Concerns over access to Paxlovid in Ontario&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2422015&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5861299.1649891523!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The two main hurdles for accessing the COVID-19 antiviral drug Paxlovid are a positive PCR test and a prescription.&#34;},{&#34;videoTitle&#34;:&#34;Accused did not know two fatal shooting victims&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2421590&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860648.1649870870!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richard Johnathan Edwin made his first court appearance for two first-degree murder charges for the fatal shooting of two people.&#34;},{&#34;videoTitle&#34;:&#34;Paxlovid available in some Ont. pharmacies&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2421632&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860684.1649871882!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;As Ontario makes Paxlovid available in 47,000 pharmacies, an Ottawa school board has reinstated mandatory masking in classrooms.&#34;},{&#34;videoTitle&#34;:&#34;Compostable bread clips make their way to Canada&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5859805&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859972.1649847465!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Bimbo Canada is replacing its plastic bread clips across the country with recycled cardboard tags that are compostable.&#34;},{&#34;videoTitle&#34;:&#34;How Toronto schools marked Day of Pink&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2421651&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860695.1649872303!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Toronto schools held assemblies filled with statements and lessons on how to  stand up to bullying on the International Day of Pink.&#34;},{&#34;videoTitle&#34;:&#34;Family\u0027s basketball hoop destroyed by snow plow&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2421153&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859571.1649805146!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Richmond Hill family was surprised to find they would not be compensated after their basketball hoop was damaged by a city snow plow.&#34;},{&#34;videoTitle&#34;:&#34;TTC stepping up security in wake of NYC shooting&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2421117&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859507.1649803708!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The TTC announced it\u0027s stepping up security on subway routes as a precautionary measure in the wake of the shooting in New York City.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="list c-list_single_image_mosaic aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    
    
        
        
            <h2 class="c-list__title">CTVNews.ca Top Stories</h2>
        
        
        
            
                <div class="c-list c-list-row c-list--Columns">

                    
    
        <div class="c-list-col">
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">BREAKING</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">BREAKING  |</span>
                    
                    <a href="https://www.ctvnews.ca/world/man-arrested-in-new-york-subway-attack-tipped-off-police-to-his-location-1.5859918" title="Man arrested in New York subway attack tipped off police to his location" class="c-list__item__link">
                        Man arrested in New York subway attack tipped off police to his location
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The man accused of shooting 10 people on a Brooklyn subway train was arrested Wednesday and charged with a federal terrorism offense after the suspect himself called police to come get him, law enforcement officials said.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/man-arrested-in-new-york-subway-attack-tipped-off-police-to-his-location-1.5859918" title="Man arrested in New York subway attack tipped off police to his location" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5859919.1649827938!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5859919.1649827938!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5859919.1649827938!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5859919.1649827938!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5859919.1649827938!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5859919.1649827938!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5859919.1649827938!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5859919.1649827938!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A police officer stands watch at the entrance of 36th Street Station after multiple people were shot on a subway train, April 12, 2022, in the Brooklyn borough of New York. (AP Photo/Kevin Hagen)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 20:23:23 EDT 2022" data-published-date="Wed Apr 13 01:34:19 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_What does the interest rate hike mean for Canadians looking for mortgage adjustments?" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 18:39:01 EDT 2022" data-published-date=" Wed Apr 13 18:39:01 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_What does the interest rate hike mean for Canadians looking for mortgage adjustments?" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 18:39:01 EDT 2022" data-published-date=" Wed Apr 13 18:39:01 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/business/what-does-the-interest-rate-hike-mean-for-canadians-looking-for-mortgage-adjustments-1.5861137" title="What does the interest rate hike mean for Canadians looking for mortgage adjustments?" class="c-list__item__link">
                        What does the interest rate hike mean for Canadians looking for mortgage adjustments?
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Canada’s latest mortgage rate hike should not impact Canadians’ ability or desire to refinance or renew their mortgages, expert argue.</p>
                
            

            
                <a href="https://www.ctvnews.ca/business/what-does-the-interest-rate-hike-mean-for-canadians-looking-for-mortgage-adjustments-1.5861137" title="What does the interest rate hike mean for Canadians looking for mortgage adjustments?" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 18:39:01 EDT 2022" data-published-date="Wed Apr 13 18:39:01 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_N.S. mass killer shot himself in head as police were opening fire at gas station" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:36:18 EDT 2022" data-published-date=" Wed Apr 13 12:59:11 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_N.S. mass killer shot himself in head as police were opening fire at gas station" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:36:18 EDT 2022" data-published-date=" Wed Apr 13 12:59:11 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/n-s-mass-killer-shot-himself-in-head-as-police-were-opening-fire-at-gas-station-1.5860573" title="N.S. mass killer shot himself in head as police were opening fire at gas station" class="c-list__item__link">
                        N.S. mass killer shot himself in head as police were opening fire at gas station
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A public inquiry heard evidence Wednesday that the Nova Scotia gunman who murdered 22 people in 2020 shot himself in the head within seconds of two officers firing on him.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/n-s-mass-killer-shot-himself-in-head-as-police-were-opening-fire-at-gas-station-1.5860573" title="N.S. mass killer shot himself in head as police were opening fire at gas station" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 17:36:18 EDT 2022" data-published-date="Wed Apr 13 12:59:11 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Victim feared N.S. mass killer might come to her house, an hour before he arrived" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:36:31 EDT 2022" data-published-date=" Wed Apr 13 09:02:48 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Victim feared N.S. mass killer might come to her house, an hour before he arrived" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:36:31 EDT 2022" data-published-date=" Wed Apr 13 09:02:48 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/victim-feared-n-s-mass-killer-might-come-to-her-house-an-hour-before-he-arrived-1.5860093" title="Victim feared N.S. mass killer might come to her house, an hour before he arrived" class="c-list__item__link">
                        Victim feared N.S. mass killer might come to her house, an hour before he arrived
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The final victim in Nova Scotia&#39;s mass shooting knew the killer and told her daughter she was afraid he could be headed for her home, about an hour before he arrived in her driveway on April 19, 2020.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/victim-feared-n-s-mass-killer-might-come-to-her-house-an-hour-before-he-arrived-1.5860093" title="Victim feared N.S. mass killer might come to her house, an hour before he arrived" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 17:36:31 EDT 2022" data-published-date="Wed Apr 13 09:02:48 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">EXCLUSIVE</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">EXCLUSIVE  |</span>
                    
                    <a href="https://www.ctvnews.ca/health/woman-with-chemical-sensitivities-chose-medically-assisted-death-after-failed-bid-to-get-better-housing-1.5860579" title="Woman with chemical sensitivities chose medically-assisted death after failed bid to get better housing" class="c-list__item__link">
                        Woman with chemical sensitivities chose medically-assisted death after failed bid to get better housing
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A 51-year-old Ontario woman with severe sensitivities to chemicals died by medically-assisted suicide after her desperate search for affordable housing free of cigarette smoke and chemical cleaners failed, advocates say.</p>
                
            

            
                <a href="https://www.ctvnews.ca/health/woman-with-chemical-sensitivities-chose-medically-assisted-death-after-failed-bid-to-get-better-housing-1.5860579" title="Woman with chemical sensitivities chose medically-assisted death after failed bid to get better housing" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 14:36:50 EDT 2022" data-published-date="Wed Apr 13 13:14:14 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Russia bans Canadian senators in latest &#39;counter&#39; sanctions" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 16:39:59 EDT 2022" data-published-date=" Wed Apr 13 15:12:20 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Russia bans Canadian senators in latest &#39;counter&#39; sanctions" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 16:39:59 EDT 2022" data-published-date=" Wed Apr 13 15:12:20 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/russia-bans-canadian-senators-in-latest-counter-sanctions-1.5860817" title="Russia bans Canadian senators in latest &#39;counter&#39; sanctions" class="c-list__item__link">
                        Russia bans Canadian senators in latest &#39;counter&#39; sanctions
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Russia has banned most Canadian senators from entering the country, in its latest volley of counter sanctions. According to a statement posted on the Russian foreign ministry&#39;s website, 86 of the current 90 senators are now on the &#39;stop list&#39; of foreigners that will be denied entry to the Russian Federation. Russia also added one former member of the upper chamber.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/russia-bans-canadian-senators-in-latest-counter-sanctions-1.5860817" title="Russia bans Canadian senators in latest &#39;counter&#39; sanctions" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 16:39:59 EDT 2022" data-published-date="Wed Apr 13 15:12:20 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Video captures Ontario father stopping would-be thief from stealing vehicle with child inside" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:31:15 EDT 2022" data-published-date=" Wed Apr 13 13:00:52 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Video captures Ontario father stopping would-be thief from stealing vehicle with child inside" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:31:15 EDT 2022" data-published-date=" Wed Apr 13 13:00:52 EDT 2022"></span>
                    <a href="https://toronto.ctvnews.ca/video-captures-ontario-father-stopping-would-be-thief-from-stealing-vehicle-with-child-inside-1.5860553" title="Video captures Ontario father stopping would-be thief from stealing vehicle with child inside" class="c-list__item__link">
                        Video captures Ontario father stopping would-be thief from stealing vehicle with child inside
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Video has captured the intense moment an Brampton, Ont. father stopped a person from stealing his car, with his child in the backseat, from the driveway of his home.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/video-captures-ontario-father-stopping-would-be-thief-from-stealing-vehicle-with-child-inside-1.5860553" title="Video captures Ontario father stopping would-be thief from stealing vehicle with child inside" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 14:31:15 EDT 2022" data-published-date="Wed Apr 13 13:00:52 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:11:26 EDT 2022" data-published-date=" Wed Apr 13 14:11:26 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:11:26 EDT 2022" data-published-date=" Wed Apr 13 14:11:26 EDT 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/woman-leaves-11-year-old-son-at-chelsea-que-restaurant-to-visit-spa-police-say-1.5860713" title="Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say" class="c-list__item__link">
                        Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Police in western Quebec say a mother from Montreal left her 11-year-old son alone at a Chelsea, Que. restaurant for several hours last weekend while she went to the spa.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/woman-leaves-11-year-old-son-at-chelsea-que-restaurant-to-visit-spa-police-say-1.5860713" title="Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 14:11:26 EDT 2022" data-published-date="Wed Apr 13 14:11:26 EDT 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Nearly half of household members become infected with COVID-19 after exposure, study finds" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 20:07:15 EDT 2022" data-published-date=" Wed Apr 13 20:07:15 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Nearly half of household members become infected with COVID-19 after exposure, study finds" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 20:07:15 EDT 2022" data-published-date=" Wed Apr 13 20:07:15 EDT 2022"></span>
                    <a href="https://www.ctvnews.ca/health/coronavirus/nearly-half-of-household-members-become-infected-with-covid-19-after-exposure-study-finds-1.5861382" title="Nearly half of household members become infected with COVID-19 after exposure, study finds" class="c-list__item__link">
                        Nearly half of household members become infected with COVID-19 after exposure, study finds
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">New Canadian research suggests that the transmission of COVID-19 within a household could be more than 50 per cent and that children play a ‘important’ role in its spread through the home.</p>
                
            

            
                <a href="https://www.ctvnews.ca/health/coronavirus/nearly-half-of-household-members-become-infected-with-covid-19-after-exposure-study-finds-1.5861382" title="Nearly half of household members become infected with COVID-19 after exposure, study finds" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 20:07:15 EDT 2022" data-published-date="Wed Apr 13 20:07:15 EDT 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                </div>

            
            
        
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Local Spotlight" v-bind:article-list="[{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/video-captures-ontario-father-stopping-would-be-thief-from-stealing-vehicle-with-child-inside-1.5860553&#34;,&#34;title&#34;:&#34;Video captures Ontario father stopping would-be thief from stealing vehicle with child inside&#34;,&#34;description&#34;:&#34;Video has captured the intense moment an Brampton, Ont. father stopped a person from stealing his car, with his child in the backseat, from the driveway of his home.&#34;,&#34;author&#34;:&#34;Sean Davidson&#34;,&#34;creditLine&#34;:&#34;CTV News Toronto Multi-Platform Writer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860578.1649868936!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;A Brampton, Ont. father managed to fend off a man trying to steal his car from the driveway of his home. (Supplied)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 13, 2022, 1:00:52 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 13, 2022, 2:31:15 PM&#34;,&#34;guid&#34;:&#34;1_5860553&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/campaign-to-save-century-old-swiss-inspired-village-in-b-c-by-group-trying-to-preserve-its-history-1.5860471&#34;,&#34;title&#34;:&#34;Campaign to save century-old Swiss-inspired village in B.C. by group trying to preserve its history&#34;,&#34;description&#34;:&#34;A group trying to preserve a piece of British Columbia\u0027s history is asking for the public\u0027s help to purchase the land.&#34;,&#34;author&#34;:&#34;Kendra Mangione&#34;,&#34;creditLine&#34;:&#34;CTVNewsVancouver.ca Reporter and Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860500.1649867529!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;A photo from Re/Max shows one of the Swiss-inspired \u0027chalets\u0027 on a lot in Golden, B.C.&#34;,&#34;publishedDateTime&#34;:&#34;Apr 13, 2022, 12:39:10 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 13, 2022, 2:45:01 PM&#34;,&#34;guid&#34;:&#34;1_5860471&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/b-c-bus-driver-retiring-after-winning-massive-18-7m-lotto-6-49-jackpot-1.5859666&#34;,&#34;title&#34;:&#34;B.C. bus driver retiring after winning massive $18.7M Lotto 6/49 jackpot&#34;,&#34;description&#34;:&#34;The winner of last week\u0027s massive $18.7 million Lotto 6/49 jackpot has been identified as a soon-to-be-retired bus driver from B.C.\u0027s Lower Mainland.&#34;,&#34;author&#34;:&#34;Andrew Weichel&#34;,&#34;creditLine&#34;:&#34;CTVNewsVancouver.ca Reporter and Senior Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859725.1649811117!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Nang Trinh of Surrey, B.C., won a massive $18.7 million Lotto 6/49 jackpot in the April 6, 2022 draw. (BCLC)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 12, 2022, 8:54:03 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 12, 2022, 8:54:03 PM&#34;,&#34;guid&#34;:&#34;1_5859666&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/jeopardy-champion-mattea-roach-wins-6th-game-winnings-hit-148k-1.5859284&#34;,&#34;title&#34;:&#34;Jeopardy! champion Mattea Roach wins 6th game; winnings hit $148K&#34;,&#34;description&#34;:&#34;Nova Scotia\u0027s Mattea Roach won her sixth consecutive game on Jeopardy! Tuesday night, raking in more than $30,000.&#34;,&#34;author&#34;:&#34;Ryan MacDonald&#34;,&#34;creditLine&#34;:&#34;CTV News Atlantic Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5855510.1649796811!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Nova Scotia’s Mattea Roach has clinched a spot in the Tournament of Champions after winning her fifth game on Jeopardy! Monday night. (SOURCE: Jeopardy!)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 12, 2022, 4:57:24 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 13, 2022, 9:07:04 AM&#34;,&#34;guid&#34;:&#34;1_5859284&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/an-ontario-boy-got-hit-in-the-face-with-a-puck-at-an-nhl-game-then-he-got-an-unforgettable-surprise-1.5857723&#34;,&#34;title&#34;:&#34;An Ontario boy got hit in the face with a puck at an NHL game. Then he got an \u0027unforgettable\u0027 surprise&#34;,&#34;description&#34;:&#34;An Ontario boy took a puck to the face during his first NHL game in Toronto on Saturday. What happened next, he called an \u0027unforgettable\u0027 surprise.&#34;,&#34;author&#34;:&#34;Scott Lightfoot&#34;,&#34;creditLine&#34;:&#34;CTV News Toronto Videojournalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5857789.1649712988!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Hunter with Nicholas Suzuki of the Montreal Canadians. (Handout provided by the Beauparlant family)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 11, 2022, 5:22:38 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 11, 2022, 5:22:38 PM&#34;,&#34;guid&#34;:&#34;1_5857723&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/b-c-man-rescues-otter-trapped-in-pool-using-legendary-log-1.5855667&#34;,&#34;title&#34;:&#34;B.C. man rescues otter trapped in pool using \u0027legendary\u0027 log&#34;,&#34;description&#34;:&#34;The otter had become trapped in a nearly empty pool at the beach house the family was renting for a reunion.&#34;,&#34;author&#34;:&#34;Adam Sawatsky&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Arts \u0026 Entertainment Host&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5855672.1649533722!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The otter was able to escape once Theo brought a log for it to climb. (Lindsey Macdonald and Dawn Dalmida)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 9, 2022, 3:49:54 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 9, 2022, 4:03:17 PM&#34;,&#34;guid&#34;:&#34;1_5855667&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://ottawa.ctvnews.ca/this-ottawa-home-sold-for-more-than-800-000-over-asking-1.5854407&#34;,&#34;title&#34;:&#34;This Ottawa home sold for more than $800,000 over asking&#34;,&#34;description&#34;:&#34;An Ottawa home has sold for more than $800,000 above its asking price, a potentially record-breaking purchase.&#34;,&#34;author&#34;:&#34;Michael Woods&#34;,&#34;creditLine&#34;:&#34;CTV News Ottawa Digital Multi-Skilled Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5854410.1649441513!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;A home at 130 Dufferin Road in New Edinburgh sold for more than $3.1 million after it was listed for $2.3 million. (Dave Charbonneau/CTV News Ottawa)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 8, 2022, 2:27:30 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 8, 2022, 2:27:30 PM&#34;,&#34;guid&#34;:&#34;1_5854407&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/our-lobsters-are-gold-plated-now-atlantic-canada-lobster-exports-prices-soar-1.5856119&#34;,&#34;title&#34;:&#34;\u0027Our lobsters are gold plated now\u0027: Atlantic Canada lobster exports, prices soar&#34;,&#34;description&#34;:&#34;For many, summer in the Maritimes would not be complete without fresh lobster. But locals and tourists alike could have to shell out more for the crustaceans as prices reach historic highs.&#34;,&#34;author&#34;:&#34;The Canadian Press&#34;,&#34;creditLine&#34;:&#34;Staff&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5856121.1649600238!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;In this file photo, a 3.5 pound lobster is held by a dealer at Cape Porpoise in Kennebunkport, Maine. (AP Photo/Robert F. Bukaty)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 10, 2022, 10:24:48 AM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 10, 2022, 5:55:02 PM&#34;,&#34;guid&#34;:&#34;1_5856119&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://kitchener.ctvnews.ca/i-finally-felt-seen-new-movie-tells-the-story-of-wife-s-efforts-to-clear-steven-truscott-s-name-1.5854654&#34;,&#34;title&#34;:&#34;\u0027I finally felt seen:\u0027 New movie tells the story of wife\u0027s efforts to clear Steven Truscott\u0027s name&#34;,&#34;description&#34;:&#34;The story of the fight to clear Steven Truscott\u0027s name is now being told on the big screen – but this time it\u0027s from his wife\u0027s perspective.&#34;,&#34;author&#34;:&#34;Krista Simpson&#34;,&#34;creditLine&#34;:&#34;CTV News Kitchener Videographer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5854681.1649450565!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Steven and Marlene Truscott.&#34;,&#34;publishedDateTime&#34;:&#34;Apr 8, 2022, 4:56:18 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 8, 2022, 7:05:30 PM&#34;,&#34;guid&#34;:&#34;1_5854654&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://barrie.ctvnews.ca/this-ontario-township-is-launching-a-4-day-work-week-pilot-project-1.5854511&#34;,&#34;title&#34;:&#34;This Ontario township is launching a 4-day work-week pilot project&#34;,&#34;description&#34;:&#34;The Township of Springwater is launching a new pilot program to improve the work-life balance of its employees.&#34;,&#34;author&#34;:&#34;Jonathan Guignard&#34;,&#34;creditLine&#34;:&#34;Operations Floater&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5741589.1642272509!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;FILE - A woman is seen working at a computer. (Pexels)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 8, 2022, 3:15:18 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 11, 2022, 4:49:59 PM&#34;,&#34;guid&#34;:&#34;1_5854511&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/it-lit-on-contact-canada-s-oldest-grain-elevator-burns-down-1.5852951&#34;,&#34;title&#34;:&#34;\u0027It lit on contact\u0027: Canada\u0027s oldest grain elevator burns down&#34;,&#34;description&#34;:&#34;A grain elevator that was considered the oldest still-standing grain elevator in Canada, burned to the ground in Elva, Man. earlier this week.&#34;,&#34;author&#34;:&#34;Charles Lefebvre&#34;,&#34;creditLine&#34;:&#34;CTVNewsWinnipeg.ca Supervising News Producer - Digital&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5852955.1649370937!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The Lake of the Woods Milling Company grain elevator, which dates back to 1897, burns on April 5, 2022. (Submitted photo: Facebook - The Den Authentic Barnwood)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 7, 2022, 5:08:17 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 7, 2022, 5:29:06 PM&#34;,&#34;guid&#34;:&#34;1_5852951&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/nova-scotia-hockey-player-named-finalist-for-nhl-s-willie-o-ree-award-1.5850865&#34;,&#34;title&#34;:&#34;Nova Scotia hockey player named finalist for NHL\u0027s Willie O\u0027Ree award&#34;,&#34;description&#34;:&#34;A Nova Scotia man is one of three finalists for an NHL community service award named after fellow Maritimer and hockey great Willie O\u0027Ree.&#34;,&#34;author&#34;:&#34;Alex MacIsaac&#34;,&#34;creditLine&#34;:&#34;CTVNewsAtlantic.ca writer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5850875.1649267924!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Ryan Francis is one of three finalists for the Willie O\u0027Ree Community Hero Award. (Source: NHL, YouTube)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 6, 2022, 2:24:54 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 6, 2022, 3:18:02 PM&#34;,&#34;guid&#34;:&#34;1_5850865&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://saskatoon.ctvnews.ca/a-community-forever-changed-marks-fourth-anniversary-of-humboldt-broncos-bus-crash-1.5850677&#34;,&#34;title&#34;:&#34;A community \u0027forever changed\u0027 marks fourth anniversary of Humboldt Broncos bus crash&#34;,&#34;description&#34;:&#34;The fourth anniversary of the fatal Humboldt Broncos bus crash will be a quiet one, in a community that has been \u0027forever changed.\u0027&#34;,&#34;author&#34;:&#34;Josh Lynn&#34;,&#34;creditLine&#34;:&#34;Digital News Supervisor CTV News Saskatoon&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5850731.1649262457!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Hockey sticks, messages and other items continue to be added to a memorial at the intersection of a fatal bus crash that killed 16 members of the Humboldt Broncos hockey team last week near Tisdale, Sask. on Saturday, April 14, 2018. (THE CANADIAN PRESS/Liam Richards)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 6, 2022, 12:36:31 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 6, 2022, 9:13:47 PM&#34;,&#34;guid&#34;:&#34;1_5850677&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/an-absolutely-incredible-adventure-winnipeg-woman-completes-250-km-race-in-sahara-desert-1.5850575&#34;,&#34;title&#34;:&#34;\u0027An absolutely incredible adventure\u0027: Winnipeg woman completes 250 km race in Sahara Desert&#34;,&#34;description&#34;:&#34;One Winnipeg woman is back at home after completing an epic challenge – a 250-kilometre race in the Sahara Desert.&#34;,&#34;author&#34;:&#34;Kayla Rosen&#34;,&#34;creditLine&#34;:&#34;CTVNewsWinnipeg.ca Editorial Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5850583.1649257040!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Source: Caroline Wiebe&#34;,&#34;publishedDateTime&#34;:&#34;Apr 6, 2022, 10:58:11 AM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 7, 2022, 5:22:43 AM&#34;,&#34;guid&#34;:&#34;1_5850575&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://edmonton.ctvnews.ca/a-threat-alberta-offers-75-bounties-for-hunting-trapping-wild-boar-1.5849361&#34;,&#34;title&#34;:&#34;\u0027A threat\u0027: Alberta offers $75 bounties for hunting, trapping wild boar&#34;,&#34;description&#34;:&#34;The Alberta government has placed a price on the heads, and more specifically the ears, of wild boar which have now been reported in 28 rural municipalities.&#34;,&#34;author&#34;:&#34;Sean Amato&#34;,&#34;creditLine&#34;:&#34;CTV News Edmonton&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5849362.1649184916!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;A file photo of wild boar. (Source: Government of Alberta)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 5, 2022, 3:05:55 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 5, 2022, 4:30:42 PM&#34;,&#34;guid&#34;:&#34;1_5849361&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://kitchener.ctvnews.ca/university-of-guelph-students-launch-new-app-for-squirrel-watchers-1.5849125&#34;,&#34;title&#34;:&#34;University of Guelph students launch new app for squirrel watchers&#34;,&#34;description&#34;:&#34;A new app, developed by students at the University of Guelph, aims to document the secret life of squirrels.&#34;,&#34;author&#34;:&#34;Leighanne Evans&#34;,&#34;creditLine&#34;:&#34;CTV New Kitchener Videographer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.3494550.1499519162!/image/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;Stock photo of a squirrel. (Pexels)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 5, 2022, 1:12:47 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 5, 2022, 1:42:19 PM&#34;,&#34;guid&#34;:&#34;1_5849125&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://regina.ctvnews.ca/it-s-all-great-memories-sask-high-school-uncovers-27-year-old-forgotten-time-capsule-1.5848109&#34;,&#34;title&#34;:&#34;\u0027It\u0027s all great memories\u0027: Sask. high school uncovers 27-year-old forgotten time capsule&#34;,&#34;description&#34;:&#34;A time capsule created in 1995 by students from a Moose Jaw, Sask. high school was recently discovered 18 years after it was intended to be opened.&#34;,&#34;author&#34;:&#34;Stefanie Davis&#34;,&#34;creditLine&#34;:&#34;CTV News Regina Video Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5848156.1649115120!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The contents of a 27-year-old time capsule at a Moose Jaw, Sask. school. (Stefanie Davis/CTV News)&#34;,&#34;publishedDateTime&#34;:&#34;Apr 4, 2022, 7:49:26 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 5, 2022, 8:11:09 AM&#34;,&#34;guid&#34;:&#34;1_5848109&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/nearly-two-dozen-sea-lions-breached-a-tofino-b-c-fish-farm-and-won-t-leave-1.5848244&#34;,&#34;title&#34;:&#34;Nearly two dozen sea lions breached a Tofino, B.C., fish farm and won\u0027t leave&#34;,&#34;description&#34;:&#34;Nearly two dozen sea lions were spotted feasting on farmed Atlantic salmon at a Vancouver Island fish farm Sunday – and they still haven’t left.&#34;,&#34;author&#34;:&#34;Angela Jung&#34;,&#34;creditLine&#34;:&#34;Multi-skilled Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5848249.1649118695!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;Sea lions are seen feasting on farmed salmon at Cermaq’s Rant Point facility in Tofino, B.C., on April 4, 2022.&#34;,&#34;publishedDateTime&#34;:&#34;Apr 4, 2022, 8:42:01 PM&#34;,&#34;modificationDateTime&#34;:&#34;Apr 5, 2022, 3:34:39 PM&#34;,&#34;guid&#34;:&#34;1_5848244&#34;}]" content-type="article"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://montreal.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Montreal<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Quebec language reform could lead to &#39;medical errors, even deaths&#39;: health advocates" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:15:18 EDT 2022" data-published-date=" Wed Apr 13 16:56:27 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Quebec language reform could lead to &#39;medical errors, even deaths&#39;: health advocates" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:15:18 EDT 2022" data-published-date=" Wed Apr 13 16:56:27 EDT 2022"></span>
                    <a href="https://montreal.ctvnews.ca/quebec-language-reform-could-lead-to-medical-errors-even-deaths-health-advocates-1.5860966" title="Quebec language reform could lead to &#39;medical errors, even deaths&#39;: health advocates" class="c-list__item__link">
                        Quebec language reform could lead to &#39;medical errors, even deaths&#39;: health advocates
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A group of doctors and professionals is asking that the health and social services network be excluded from Quebec’s plans to reform language laws with Bill 96.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/quebec-language-reform-could-lead-to-medical-errors-even-deaths-health-advocates-1.5860966" title="Quebec language reform could lead to &#39;medical errors, even deaths&#39;: health advocates" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5584030.1631572928!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5584030.1631572928!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5584030.1631572928!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5584030.1631572928!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5584030.1631572928!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5584030.1631572928!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5584030.1631572928!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5584030.1631572928!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 17:15:18 EDT 2022" data-published-date="Wed Apr 13 16:56:27 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Quebec&#39;s sixth wave is still ramping up, says top doctor, but strict health measures are unlikely" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:32:20 EDT 2022" data-published-date=" Wed Apr 13 06:52:35 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Quebec&#39;s sixth wave is still ramping up, says top doctor, but strict health measures are unlikely" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:32:20 EDT 2022" data-published-date=" Wed Apr 13 06:52:35 EDT 2022"></span>
                    <a href="https://montreal.ctvnews.ca/quebec-s-sixth-wave-is-still-ramping-up-says-top-doctor-but-strict-health-measures-are-unlikely-1.5859971" title="Quebec&#39;s sixth wave is still ramping up, says top doctor, but strict health measures are unlikely" class="c-list__item__link">
                        Quebec&#39;s sixth wave is still ramping up, says top doctor, but strict health measures are unlikely
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">People with COVID-19 symptoms should stick to ten days of COVID-19 precautions to protect their community from a &#39;troubling&#39; rise of cases in Quebec, according to interim public health director Dr. Luc Boileau.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/quebec-s-sixth-wave-is-still-ramping-up-says-top-doctor-but-strict-health-measures-are-unlikely-1.5859971" title="Quebec&#39;s sixth wave is still ramping up, says top doctor, but strict health measures are unlikely" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 14:32:20 EDT 2022" data-published-date="Wed Apr 13 06:52:35 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Director Jean-Marc Vallee died of natural causes: Quebec coroner" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:25:48 EDT 2022" data-published-date=" Wed Apr 13 17:01:40 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Director Jean-Marc Vallee died of natural causes: Quebec coroner" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:25:48 EDT 2022" data-published-date=" Wed Apr 13 17:01:40 EDT 2022"></span>
                    <a href="https://montreal.ctvnews.ca/director-jean-marc-vallee-died-of-natural-causes-quebec-coroner-1.5860990" title="Director Jean-Marc Vallee died of natural causes: Quebec coroner" class="c-list__item__link">
                        Director Jean-Marc Vallee died of natural causes: Quebec coroner
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A coroner&#39;s report into the death of renowned Quebec filmmaker Jean-Marc Vallee concluded he died of a sudden heart attack at his cottage east of Quebec City on Christmas Day.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/director-jean-marc-vallee-died-of-natural-causes-quebec-coroner-1.5860990" title="Director Jean-Marc Vallee died of natural causes: Quebec coroner" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 17:25:48 EDT 2022" data-published-date="Wed Apr 13 17:01:40 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://london.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">London<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Former teacher to spend 22 months in jail after having sex with student at school" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 12:53:34 EDT 2022" data-published-date=" Wed Apr 13 12:53:34 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Former teacher to spend 22 months in jail after having sex with student at school" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 12:53:34 EDT 2022" data-published-date=" Wed Apr 13 12:53:34 EDT 2022"></span>
                    <a href="https://london.ctvnews.ca/former-teacher-to-spend-22-months-in-jail-after-having-sex-with-student-at-school-1.5860542" title="Former teacher to spend 22 months in jail after having sex with student at school" class="c-list__item__link">
                        Former teacher to spend 22 months in jail after having sex with student at school
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A former teacher with the Bluewater District School Board has pleaded guilty to sexual exploitation after admitting to having sex with a female student “multiple times.”</p>
                
            

            
                <a href="https://london.ctvnews.ca/former-teacher-to-spend-22-months-in-jail-after-having-sex-with-student-at-school-1.5860542" title="Former teacher to spend 22 months in jail after having sex with student at school" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5695326.1638810772!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5695326.1638810772!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5695326.1638810772!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5695326.1638810772!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5695326.1638810772!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5695326.1638810772!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5695326.1638810772!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5695326.1638810772!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The Owen Sound Courthouse in Owen Sound, Ont. is seen in Sept. 2019. (Scott Miller / CTV News)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 12:53:34 EDT 2022" data-published-date="Wed Apr 13 12:53:34 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Western mourns one of its students in fatal pedestrian collision" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 12:43:23 EDT 2022" data-published-date=" Tue Apr 12 06:32:23 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Western mourns one of its students in fatal pedestrian collision" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 12:43:23 EDT 2022" data-published-date=" Tue Apr 12 06:32:23 EDT 2022"></span>
                    <a href="https://london.ctvnews.ca/western-mourns-one-of-its-students-in-fatal-pedestrian-collision-1.5858378" title="Western mourns one of its students in fatal pedestrian collision" class="c-list__item__link">
                        Western mourns one of its students in fatal pedestrian collision
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Western University has identified a young woman who died in a pedestrian-involved collision Monday as one of its students.</p>
                
            

            
                <a href="https://london.ctvnews.ca/western-mourns-one-of-its-students-in-fatal-pedestrian-collision-1.5858378" title="Western mourns one of its students in fatal pedestrian collision" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 12:43:23 EDT 2022" data-published-date="Tue Apr 12 06:32:23 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_New lab-confirmed COVID-19 cases in Middlesex-London; holiday hours at mass vaccination clinics" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:40:11 EDT 2022" data-published-date=" Wed Apr 13 14:40:11 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_New lab-confirmed COVID-19 cases in Middlesex-London; holiday hours at mass vaccination clinics" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:40:11 EDT 2022" data-published-date=" Wed Apr 13 14:40:11 EDT 2022"></span>
                    <a href="https://london.ctvnews.ca/new-lab-confirmed-covid-19-cases-in-middlesex-london-holiday-hours-at-mass-vaccination-clinics-1.5860762" title="New lab-confirmed COVID-19 cases in Middlesex-London; holiday hours at mass vaccination clinics" class="c-list__item__link">
                        New lab-confirmed COVID-19 cases in Middlesex-London; holiday hours at mass vaccination clinics
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Middlesex-London Health Unit (MLHU) is reporting 126 lab-confirmed cases of COVID-19 Wednesday, but no additional deaths.</p>
                
            

            
                <a href="https://london.ctvnews.ca/new-lab-confirmed-covid-19-cases-in-middlesex-london-holiday-hours-at-mass-vaccination-clinics-1.5860762" title="New lab-confirmed COVID-19 cases in Middlesex-London; holiday hours at mass vaccination clinics" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 14:40:11 EDT 2022" data-published-date="Wed Apr 13 14:40:11 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://kitchener.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Kitchener<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_One dead after collision involving school bus north of Elmira" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 20:16:12 EDT 2022" data-published-date=" Wed Apr 13 17:44:05 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_One dead after collision involving school bus north of Elmira" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 20:16:12 EDT 2022" data-published-date=" Wed Apr 13 17:44:05 EDT 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/one-dead-after-collision-involving-school-bus-north-of-elmira-1.5861067" title="One dead after collision involving school bus north of Elmira" class="c-list__item__link">
                        One dead after collision involving school bus north of Elmira
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Emergency services responded to a deadly collision between a vehicle and a school bus near the Village of Alma, north of Elmira, Wednesday afternoon.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/one-dead-after-collision-involving-school-bus-north-of-elmira-1.5861067" title="One dead after collision involving school bus north of Elmira" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861068.1649885911!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861068.1649885911!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861068.1649885911!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861068.1649885911!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861068.1649885911!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861068.1649885911!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5861068.1649885911!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5861068.1649885911!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="(Dan Lauckner/CTV Kitchener)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 20:16:12 EDT 2022" data-published-date="Wed Apr 13 17:44:05 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_New K-W Oktoberfest president outlines vision for 2022 festival" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 19:25:38 EDT 2022" data-published-date=" Wed Apr 13 12:13:15 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_New K-W Oktoberfest president outlines vision for 2022 festival" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 19:25:38 EDT 2022" data-published-date=" Wed Apr 13 12:13:15 EDT 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/new-k-w-oktoberfest-president-outlines-vision-for-2022-festival-1.5860443" title="New K-W Oktoberfest president outlines vision for 2022 festival" class="c-list__item__link">
                        New K-W Oktoberfest president outlines vision for 2022 festival
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Kitchener-Waterloo Oktoberfest is planning a big return this fall after a couple of years of modified and virtual festivities due to the pandemic.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/new-k-w-oktoberfest-president-outlines-vision-for-2022-festival-1.5860443" title="New K-W Oktoberfest president outlines vision for 2022 festival" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 19:25:38 EDT 2022" data-published-date="Wed Apr 13 12:13:15 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Seven suspected stolen vehicles found in Brantford lake" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 12:37:33 EDT 2022" data-published-date=" Wed Apr 13 12:37:33 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Seven suspected stolen vehicles found in Brantford lake" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 12:37:33 EDT 2022" data-published-date=" Wed Apr 13 12:37:33 EDT 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/seven-suspected-stolen-vehicles-found-in-brantford-lake-1.5860496" title="Seven suspected stolen vehicles found in Brantford lake" class="c-list__item__link">
                        Seven suspected stolen vehicles found in Brantford lake
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Seven 1970’s model vehicles have been pulled from Mohawk Lake in Brantford.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/seven-suspected-stolen-vehicles-found-in-brantford-lake-1.5860496" title="Seven suspected stolen vehicles found in Brantford lake" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 12:37:33 EDT 2022" data-published-date="Wed Apr 13 12:37:33 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://northernontario.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Northern Ontario<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Vaccine interest remains high in Sudbury district" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 19:17:04 EDT 2022" data-published-date=" Wed Apr 13 19:17:04 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Vaccine interest remains high in Sudbury district" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 19:17:04 EDT 2022" data-published-date=" Wed Apr 13 19:17:04 EDT 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/vaccine-interest-remains-high-in-sudbury-district-1.5861300" title="Vaccine interest remains high in Sudbury district" class="c-list__item__link">
                        Vaccine interest remains high in Sudbury district
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Officials with Public Health Sudbury &amp; Districts say interest remains high across the region for COVID-19 vaccines, including fourth booster doses.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/vaccine-interest-remains-high-in-sudbury-district-1.5861300" title="Vaccine interest remains high in Sudbury district" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5589979.1631907084!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5589979.1631907084!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5589979.1631907084!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5589979.1631907084!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5589979.1631907084!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5589979.1631907084!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5589979.1631907084!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5589979.1631907084!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="FILE - In this March 2, 2021, file photo, Hollie Maloney, a pharmacy technician, loads a syringe with Pfizer&#39;s COVID-19 vaccine at the Portland Expo in Portland, Maine. The Biden administration’s embattled plan to dispense COVID-19 booster shots to most Americans faced its first key hurdle Friday, Sept. 17, as a government advisory panel met to decide whether to recommend extra doses of the Pfizer vaccine. (AP Photo/Robert F. Bukaty, File)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 19:17:04 EDT 2022" data-published-date="Wed Apr 13 19:17:04 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Health inspection results in North Bay, Parry Sound, now available to the public" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 19:15:50 EDT 2022" data-published-date=" Wed Apr 13 19:12:11 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Health inspection results in North Bay, Parry Sound, now available to the public" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 19:15:50 EDT 2022" data-published-date=" Wed Apr 13 19:12:11 EDT 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/health-inspection-results-in-north-bay-parry-sound-now-available-to-the-public-1.5861293" title="Health inspection results in North Bay, Parry Sound, now available to the public" class="c-list__item__link">
                        Health inspection results in North Bay, Parry Sound, now available to the public
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The North Bay Parry Sound District Health Unit has made it easier for the public to access local health inspection results through the new online portal called Check Then Go.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/health-inspection-results-in-north-bay-parry-sound-now-available-to-the-public-1.5861293" title="Health inspection results in North Bay, Parry Sound, now available to the public" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 19:15:50 EDT 2022" data-published-date="Wed Apr 13 19:12:11 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Sudbury police charge suspect with pretending to be a cop" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:27:03 EDT 2022" data-published-date=" Wed Apr 13 14:14:15 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Sudbury police charge suspect with pretending to be a cop" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:27:03 EDT 2022" data-published-date=" Wed Apr 13 14:14:15 EDT 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/sudbury-police-charge-suspect-with-pretending-to-be-a-cop-1.5860720" title="Sudbury police charge suspect with pretending to be a cop" class="c-list__item__link">
                        Sudbury police charge suspect with pretending to be a cop
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A 50-year-old man has been charged in connection with recent incidents in Sudbury in which someone was impersonating a police officer.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/sudbury-police-charge-suspect-with-pretending-to-be-a-cop-1.5860720" title="Sudbury police charge suspect with pretending to be a cop" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 14:27:03 EDT 2022" data-published-date="Wed Apr 13 14:14:15 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Don&#39;t Miss" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Nanos: Budget promises haven\u0027t increased Liberal support&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5860777&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860776.1649874884!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Trend Line\u0027s Michael Stittle and Nik Nanos react to the 2022 federal budget, then discuss the upcoming Ontario election and CPC leadership race.&#34;},{&#34;videoTitle&#34;:&#34;Homeless man gives away last loonie, then receives big gift&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5858397&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5858409.1649764268!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;videoDesc&#34;:&#34;A video of a man experiencing homelessness has gone viral after he gave away what little money he had. CTV Windsor\u0027s Sijia Liu explains.&#34;},{&#34;videoTitle&#34;:&#34;Canadian contestant on Jeopardy! keeps streak, wins $148K&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5850633&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5860390.1649864229!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;23-year-old Canadian woman on Jeopardy! winning streak&#34;},{&#34;videoTitle&#34;:&#34;Boy gets Habs star\u0027s stick after being hit in mouth by puck&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5858060&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5858035.1649719986!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;An Ontario boy got an \u0027unforgettable\u0027 surprise from his favourite player after taking a puck to the mouth at his first NHL game.&#34;},{&#34;videoTitle&#34;:&#34;Compostable bread clips make their way to Canada&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5859805&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859972.1649847465!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Bimbo Canada is replacing its plastic bread clips across the country with recycled cardboard tags that are compostable.&#34;},{&#34;videoTitle&#34;:&#34;Ont. woman rings in 97th birthday on the CN Tower\u0027s EdgeWalk&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5858396&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5857933.1649762733!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Fake marriage proposal at Canucks game leads to real one&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5857653&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5857652.1649707294!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A proposal fake-out was caught on camera during a Vancouver Canucks game, followed by the real thing.&#34;},{&#34;videoTitle&#34;:&#34;Ontario artist builds massive infinity mirror dodecahedron&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5859611&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5859580.1649805511!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;In the middle of Justin Hawley\u0027s apartment is a seven-foot-tall infinity mirror dodecahedron, assembled for a now-delayed art festival.&#34;},{&#34;videoTitle&#34;:&#34;FC Edmonton player makes incredible bicycle kick goal&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5857037&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5857121.1649689713!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Prince Charles and Camilla\u0027s last visit to Canada in 2017&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5857447&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.3485031.1498920216!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A look at Prince Charles and the Duchess of Cornwall\u0027s 2017 visit to Canada.&#34;},{&#34;videoTitle&#34;:&#34;B.C. man rescues otter from backyard pool&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5855974&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5856849.1649678363!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A B.C. man rescues an otter from his aunt’s backyard pool. Adam Sawatsky reports.&#34;},{&#34;videoTitle&#34;:&#34;Republishing an 80-year-old Ukrainian book for charity&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5856684&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5856687.1649643027!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A fundraising effort to republish a Ukrainian-language children’s book is ongoing in Alberta. Jill Macyshon reports.&#34;},{&#34;videoTitle&#34;:&#34;Study shows mushrooms able to communicate with each other&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5856197&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5856196.1649609219!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A new study from the University of the West of England shows that mushrooms are able to communicate with each other using up to 50 \u0027words.\u0027&#34;},{&#34;videoTitle&#34;:&#34;Bear stuck inside family SUV breaks windshield to escape&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5853855&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5853846.1649425267!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;A bear that got trapped in a North Carolina family\u0027s SUV punched through the windshield to escape after destroying the vehicle\u0027s interior.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://ottawa.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Ottawa<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Masks mandatory in all Ottawa public schools effective immediately, OCDSB says" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 19:00:31 EDT 2022" data-published-date=" Wed Apr 13 17:43:22 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Masks mandatory in all Ottawa public schools effective immediately, OCDSB says" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 19:00:31 EDT 2022" data-published-date=" Wed Apr 13 17:43:22 EDT 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/masks-mandatory-in-all-ottawa-public-schools-effective-immediately-ocdsb-says-1.5861065" title="Masks mandatory in all Ottawa public schools effective immediately, OCDSB says" class="c-list__item__link">
                        Masks mandatory in all Ottawa public schools effective immediately, OCDSB says
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Ottawa-Carleton District School Board is informing parents, students and staff of the new policy after the board passed a motion Tuesday evening to require all staff, Kindergarten to Grade 12 students, volunteers and visitors to wear a mask in schools.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/masks-mandatory-in-all-ottawa-public-schools-effective-immediately-ocdsb-says-1.5861065" title="Masks mandatory in all Ottawa public schools effective immediately, OCDSB says" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861309.1649891993!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861309.1649891993!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861309.1649891993!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861309.1649891993!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861309.1649891993!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861309.1649891993!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5861309.1649891993!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.5861309.1649891993!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="A group of teens is seen wearing masks during the COVID-19 pandemic in this undated photo. (Photo by Xingyue Huang on Unsplash)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 19:00:31 EDT 2022" data-published-date="Wed Apr 13 17:43:22 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:11:26 EDT 2022" data-published-date=" Wed Apr 13 14:11:26 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:11:26 EDT 2022" data-published-date=" Wed Apr 13 14:11:26 EDT 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/woman-leaves-11-year-old-son-at-chelsea-que-restaurant-to-visit-spa-police-say-1.5860713" title="Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say" class="c-list__item__link">
                        Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Police in western Quebec say a mother from Montreal left her 11-year-old son alone at a Chelsea, Que. restaurant for several hours last weekend while she went to the spa.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/woman-leaves-11-year-old-son-at-chelsea-que-restaurant-to-visit-spa-police-say-1.5860713" title="Woman leaves 11-year-old son at Chelsea, Que. restaurant to visit spa, police say" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 14:11:26 EDT 2022" data-published-date="Wed Apr 13 14:11:26 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Staff shortages impacting eastern Ontario hospitals" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 18:20:41 EDT 2022" data-published-date=" Wed Apr 13 18:20:41 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Staff shortages impacting eastern Ontario hospitals" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 18:20:41 EDT 2022" data-published-date=" Wed Apr 13 18:20:41 EDT 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/staff-shortages-impacting-eastern-ontario-hospitals-1.5861123" title="Staff shortages impacting eastern Ontario hospitals" class="c-list__item__link">
                        Staff shortages impacting eastern Ontario hospitals
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">On any given day in April at the Pembroke Regional Hospital, 60 to 80 staff are forced to stay home due to the new COVID-19 BA.2 variant.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/staff-shortages-impacting-eastern-ontario-hospitals-1.5861123" title="Staff shortages impacting eastern Ontario hospitals" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 18:20:41 EDT 2022" data-published-date="Wed Apr 13 18:20:41 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://windsor.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Windsor<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;I&#39;m the victim. She&#39;s the thief&#39;: Dog-sitter refuses to return pooch to owner" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 19:34:10 EDT 2022" data-published-date=" Wed Apr 13 19:01:14 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;I&#39;m the victim. She&#39;s the thief&#39;: Dog-sitter refuses to return pooch to owner" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 19:34:10 EDT 2022" data-published-date=" Wed Apr 13 19:01:14 EDT 2022"></span>
                    <a href="https://windsor.ctvnews.ca/i-m-the-victim-she-s-the-thief-dog-sitter-refuses-to-return-pooch-to-owner-1.5861242" title="&#39;I&#39;m the victim. She&#39;s the thief&#39;: Dog-sitter refuses to return pooch to owner" class="c-list__item__link">
                        &#39;I&#39;m the victim. She&#39;s the thief&#39;: Dog-sitter refuses to return pooch to owner
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A Windsorite has been forced to take his dog-sitter to court, to get his Newfoundland named Lemmy returned to him.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/i-m-the-victim-she-s-the-thief-dog-sitter-refuses-to-return-pooch-to-owner-1.5861242" title="&#39;I&#39;m the victim. She&#39;s the thief&#39;: Dog-sitter refuses to return pooch to owner" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861249.1649890362!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861249.1649890362!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861249.1649890362!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861249.1649890362!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861249.1649890362!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861249.1649890362!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5861249.1649890362!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.5861249.1649890362!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="Lemmy is a pure bred Newfoundland. (Courtesy: Greg Marentette)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 19:34:10 EDT 2022" data-published-date="Wed Apr 13 19:01:14 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Emotional return home for Wheatley residents" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 19:50:29 EDT 2022" data-published-date=" Wed Apr 13 19:50:29 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Emotional return home for Wheatley residents" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 19:50:29 EDT 2022" data-published-date=" Wed Apr 13 19:50:29 EDT 2022"></span>
                    <a href="https://windsor.ctvnews.ca/emotional-return-home-for-wheatley-residents-1.5861370" title="Emotional return home for Wheatley residents" class="c-list__item__link">
                        Emotional return home for Wheatley residents
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Joe and Reija Gruber greeted their neighbor Becky Lam with a big hug Wednesday afternoon.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/emotional-return-home-for-wheatley-residents-1.5861370" title="Emotional return home for Wheatley residents" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 19:50:29 EDT 2022" data-published-date="Wed Apr 13 19:50:29 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Windsor-Essex public school board trustees to discuss bringing mask mandate back for students" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 19:51:34 EDT 2022" data-published-date=" Wed Apr 13 18:28:14 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Windsor-Essex public school board trustees to discuss bringing mask mandate back for students" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 19:51:34 EDT 2022" data-published-date=" Wed Apr 13 18:28:14 EDT 2022"></span>
                    <a href="https://windsor.ctvnews.ca/windsor-essex-public-school-board-trustees-to-discuss-bringing-mask-mandate-back-for-students-1.5861132" title="Windsor-Essex public school board trustees to discuss bringing mask mandate back for students" class="c-list__item__link">
                        Windsor-Essex public school board trustees to discuss bringing mask mandate back for students
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Trustees with the Greater Essex County District School Board will discuss re-implementing a mask mandate for its students, following a decision from Ottawa school board trustees to do the same, according to GECDSB officials.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/windsor-essex-public-school-board-trustees-to-discuss-bringing-mask-mandate-back-for-students-1.5861132" title="Windsor-Essex public school board trustees to discuss bringing mask mandate back for students" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 19:51:34 EDT 2022" data-published-date="Wed Apr 13 18:28:14 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://barrie.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Barrie<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Man wanted in connection with violent Barrie parking lot incident" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 16:41:21 EDT 2022" data-published-date=" Wed Apr 13 11:25:28 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Man wanted in connection with violent Barrie parking lot incident" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 16:41:21 EDT 2022" data-published-date=" Wed Apr 13 11:25:28 EDT 2022"></span>
                    <a href="https://barrie.ctvnews.ca/man-wanted-in-connection-with-violent-barrie-parking-lot-incident-1.5860358" title="Man wanted in connection with violent Barrie parking lot incident" class="c-list__item__link">
                        Man wanted in connection with violent Barrie parking lot incident
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Police are hoping to identify a man wanted in connection with a bizarre chain of events that started in a Barrie parking lot Tuesday night.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/man-wanted-in-connection-with-violent-barrie-parking-lot-incident-1.5860358" title="Man wanted in connection with violent Barrie parking lot incident" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860363.1649863386!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860363.1649863386!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860363.1649863386!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860363.1649863386!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860363.1649863386!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860363.1649863386!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5860363.1649863386!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5860363.1649863386!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Police released this image of a man wanted for several offences in a parking lot in Barrie, Ont., on Tues., April 12, 2022. (BARRIE POLICE SERVICES)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 16:41:21 EDT 2022" data-published-date="Wed Apr 13 11:25:28 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Innisfil man faces more sexual assault allegations as additional victims come forward: OPP" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 18:58:55 EDT 2022" data-published-date=" Wed Apr 13 15:22:39 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Innisfil man faces more sexual assault allegations as additional victims come forward: OPP" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 18:58:55 EDT 2022" data-published-date=" Wed Apr 13 15:22:39 EDT 2022"></span>
                    <a href="https://barrie.ctvnews.ca/innisfil-man-faces-more-sexual-assault-allegations-as-additional-victims-come-forward-opp-1.5860838" title="Innisfil man faces more sexual assault allegations as additional victims come forward: OPP" class="c-list__item__link">
                        Innisfil man faces more sexual assault allegations as additional victims come forward: OPP
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">An Innisfil man accused of sexual assault and child pornography involving underage girls appeared before a judge virtually from jail.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/innisfil-man-faces-more-sexual-assault-allegations-as-additional-victims-come-forward-opp-1.5860838" title="Innisfil man faces more sexual assault allegations as additional victims come forward: OPP" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 18:58:55 EDT 2022" data-published-date="Wed Apr 13 15:22:39 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_War veteran receives special honour on eve of his 101st birthday" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 18:54:49 EDT 2022" data-published-date=" Wed Apr 13 18:54:49 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_War veteran receives special honour on eve of his 101st birthday" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 18:54:49 EDT 2022" data-published-date=" Wed Apr 13 18:54:49 EDT 2022"></span>
                    <a href="https://barrie.ctvnews.ca/war-veteran-receives-special-honour-on-eve-of-his-101st-birthday-1.5861227" title="War veteran receives special honour on eve of his 101st birthday" class="c-list__item__link">
                        War veteran receives special honour on eve of his 101st birthday
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Second World War veteran George Markow had a day of celebrations Wednesday, being awarded the Ontario Medal for Good Citizenship by the Lieutenant Governor just one day before his 101st birthday.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/war-veteran-receives-special-honour-on-eve-of-his-101st-birthday-1.5861227" title="War veteran receives special honour on eve of his 101st birthday" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 18:54:49 EDT 2022" data-published-date="Wed Apr 13 18:54:49 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://atlantic.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Atlantic<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Girl, 11, injured in Halifax shooting was going to get ice cream: Friend&#39;s mom" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 16:15:33 EDT 2022" data-published-date=" Wed Apr 13 09:34:26 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Girl, 11, injured in Halifax shooting was going to get ice cream: Friend&#39;s mom" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 16:15:33 EDT 2022" data-published-date=" Wed Apr 13 09:34:26 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/girl-11-injured-in-halifax-shooting-was-going-to-get-ice-cream-friend-s-mom-1.5860185" title="Girl, 11, injured in Halifax shooting was going to get ice cream: Friend&#39;s mom" class="c-list__item__link">
                        Girl, 11, injured in Halifax shooting was going to get ice cream: Friend&#39;s mom
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A girl who was injured in a drive-by shooting in Halifax’s west end Tuesday night was heading out to get ice cream with a friend.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/girl-11-injured-in-halifax-shooting-was-going-to-get-ice-cream-friend-s-mom-1.5860185" title="Girl, 11, injured in Halifax shooting was going to get ice cream: Friend&#39;s mom" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860897.1649879755!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860897.1649879755!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860897.1649879755!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860897.1649879755!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860897.1649879755!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860897.1649879755!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5860897.1649879755!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5860897.1649879755!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Jessica Oakley points to a bullet hole in the window of her home on Federal Avenue in Halifax on April 13, 2022. (Jesse Thomas/CTV Atlantic)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 16:15:33 EDT 2022" data-published-date="Wed Apr 13 09:34:26 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_N.S. mass killer shot himself in head as police were opening fire at gas station" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:36:18 EDT 2022" data-published-date=" Wed Apr 13 12:59:11 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_N.S. mass killer shot himself in head as police were opening fire at gas station" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:36:18 EDT 2022" data-published-date=" Wed Apr 13 12:59:11 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/n-s-mass-killer-shot-himself-in-head-as-police-were-opening-fire-at-gas-station-1.5860573" title="N.S. mass killer shot himself in head as police were opening fire at gas station" class="c-list__item__link">
                        N.S. mass killer shot himself in head as police were opening fire at gas station
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A public inquiry heard evidence Wednesday that the Nova Scotia gunman who murdered 22 people in 2020 shot himself in the head within seconds of two officers firing on him.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/n-s-mass-killer-shot-himself-in-head-as-police-were-opening-fire-at-gas-station-1.5860573" title="N.S. mass killer shot himself in head as police were opening fire at gas station" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 17:36:18 EDT 2022" data-published-date="Wed Apr 13 12:59:11 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_New Brunswick school bus incident still under investigation" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 20:00:51 EDT 2022" data-published-date=" Wed Apr 13 20:00:51 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_New Brunswick school bus incident still under investigation" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 20:00:51 EDT 2022" data-published-date=" Wed Apr 13 20:00:51 EDT 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/new-brunswick-school-bus-incident-still-under-investigation-1.5861367" title="New Brunswick school bus incident still under investigation" class="c-list__item__link">
                        New Brunswick school bus incident still under investigation
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Many questions remain one day after a girl suffered life-threatening injuries in an incident involving a school bus.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/new-brunswick-school-bus-incident-still-under-investigation-1.5861367" title="New Brunswick school bus incident still under investigation" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 20:00:51 EDT 2022" data-published-date="Wed Apr 13 20:00:51 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://calgary.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Calgary<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Heat, power could be shut off on Friday for Alberta households behind on utility bills" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 20:09:45 EDT 2022" data-published-date=" Wed Apr 13 20:09:45 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Heat, power could be shut off on Friday for Alberta households behind on utility bills" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 20:09:45 EDT 2022" data-published-date=" Wed Apr 13 20:09:45 EDT 2022"></span>
                    <a href="https://calgary.ctvnews.ca/heat-power-could-be-shut-off-on-friday-for-alberta-households-behind-on-utility-bills-1.5861397" title="Heat, power could be shut off on Friday for Alberta households behind on utility bills" class="c-list__item__link">
                        Heat, power could be shut off on Friday for Alberta households behind on utility bills
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The weight of mounting utility bills could come down on Albertans after April 15 as energy companies are no longer bound by a moratorium on shutting off power.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/heat-power-could-be-shut-off-on-friday-for-alberta-households-behind-on-utility-bills-1.5861397" title="Heat, power could be shut off on Friday for Alberta households behind on utility bills" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861405.1649894921!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861405.1649894921!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861405.1649894921!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861405.1649894921!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5861405.1649894921!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5861405.1649894921!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5861405.1649894921!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5861405.1649894921!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="As many as 1,000 ENMAX customers are at risk of having their power and heat cut off for unpaid bills, CTV News has learned."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 20:09:45 EDT 2022" data-published-date="Wed Apr 13 20:09:45 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Alberta sees increase in COVID-19 transmission, leading indicators" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 18:29:39 EDT 2022" data-published-date=" Wed Apr 13 09:19:03 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Alberta sees increase in COVID-19 transmission, leading indicators" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 18:29:39 EDT 2022" data-published-date=" Wed Apr 13 09:19:03 EDT 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/alberta-sees-increase-in-covid-19-transmission-leading-indicators-1.5860154" title="Alberta sees increase in COVID-19 transmission, leading indicators" class="c-list__item__link">
                        Alberta sees increase in COVID-19 transmission, leading indicators
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The province reported 6,181 new COVID-19 cases from PCR tests, 37 deaths and a total of 1,053 hospitalizations, including 48 ICU admissions.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/alberta-sees-increase-in-covid-19-transmission-leading-indicators-1.5860154" title="Alberta sees increase in COVID-19 transmission, leading indicators" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 18:29:39 EDT 2022" data-published-date="Wed Apr 13 09:19:03 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_One dead after car crushed by tree in Vancouver" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 09:07:35 EDT 2022" data-published-date=" Tue Apr 12 22:40:23 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_One dead after car crushed by tree in Vancouver" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 09:07:35 EDT 2022" data-published-date=" Tue Apr 12 22:40:23 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/one-dead-after-car-crushed-by-tree-in-vancouver-1.5859851" title="One dead after car crushed by tree in Vancouver" class="c-list__item__link">
                        One dead after car crushed by tree in Vancouver
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">One person has died after a tree came crashing down onto the roof of their vehicle Tuesday afternoon in South Vancouver.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/one-dead-after-car-crushed-by-tree-in-vancouver-1.5859851" title="One dead after car crushed by tree in Vancouver" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 09:07:35 EDT 2022" data-published-date="Tue Apr 12 22:40:23 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://winnipeg.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Winnipeg<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Manitoba storm remains unpredictable: Environment Canada" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:39:40 EDT 2022" data-published-date=" Wed Apr 13 17:39:40 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Manitoba storm remains unpredictable: Environment Canada" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:39:40 EDT 2022" data-published-date=" Wed Apr 13 17:39:40 EDT 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/manitoba-storm-remains-unpredictable-environment-canada-1.5861057" title="Manitoba storm remains unpredictable: Environment Canada" class="c-list__item__link">
                        Manitoba storm remains unpredictable: Environment Canada
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Environment Canada says the total amount of snow that has fallen in southern Manitoba is lower than previously forecasted, but notes the province isn’t out of the woods yet as a Colorado low makes its way north.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/manitoba-storm-remains-unpredictable-environment-canada-1.5861057" title="Manitoba storm remains unpredictable: Environment Canada" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860686.1649885876!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860686.1649885876!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860686.1649885876!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860686.1649885876!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5860686.1649885876!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5860686.1649885876!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5860686.1649885876!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5860686.1649885876!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Blowing snow is seen in Winnipeg on April 13, 2022 (CTV News Winnipeg Photo)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 17:39:40 EDT 2022" data-published-date="Wed Apr 13 17:39:40 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Portage man wanted in the homicides of his wife and 2 children last seen in Winnipeg" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 16:26:22 EDT 2022" data-published-date=" Wed Apr 13 13:34:52 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Portage man wanted in the homicides of his wife and 2 children last seen in Winnipeg" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 16:26:22 EDT 2022" data-published-date=" Wed Apr 13 13:34:52 EDT 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/portage-man-wanted-in-the-homicides-of-his-wife-and-2-children-last-seen-in-winnipeg-1.5860645" title="Portage man wanted in the homicides of his wife and 2 children last seen in Winnipeg" class="c-list__item__link">
                        Portage man wanted in the homicides of his wife and 2 children last seen in Winnipeg
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">RCMP and Winnipeg police say a man wanted in connection with a fire and a triple homicide was recently spotted in several places in Winnipeg.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/portage-man-wanted-in-the-homicides-of-his-wife-and-2-children-last-seen-in-winnipeg-1.5860645" title="Portage man wanted in the homicides of his wife and 2 children last seen in Winnipeg" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 16:26:22 EDT 2022" data-published-date="Wed Apr 13 13:34:52 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Winnipeg high school football coach charged with alleged sexual assaults: police" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 14:29:15 EDT 2022" data-published-date=" Wed Apr 13 12:03:34 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Winnipeg high school football coach charged with alleged sexual assaults: police" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 14:29:15 EDT 2022" data-published-date=" Wed Apr 13 12:03:34 EDT 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/winnipeg-high-school-football-coach-charged-with-alleged-sexual-assaults-police-1.5860407" title="Winnipeg high school football coach charged with alleged sexual assaults: police" class="c-list__item__link">
                        Winnipeg high school football coach charged with alleged sexual assaults: police
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Winnipeg police have charged a high school football coach with multiple alleged sexual assaults, some dating back to 2004.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/winnipeg-high-school-football-coach-charged-with-alleged-sexual-assaults-police-1.5860407" title="Winnipeg high school football coach charged with alleged sexual assaults: police" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 14:29:15 EDT 2022" data-published-date="Wed Apr 13 12:03:34 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://bc.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Vancouver<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;Revisionist history&#39;: B.C. health authority slammed for misleading tweet about rapid tests" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 20:18:52 EDT 2022" data-published-date=" Wed Apr 13 20:18:52 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;Revisionist history&#39;: B.C. health authority slammed for misleading tweet about rapid tests" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 20:18:52 EDT 2022" data-published-date=" Wed Apr 13 20:18:52 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/revisionist-history-b-c-health-authority-slammed-for-misleading-tweet-about-rapid-tests-1.5861390" title="&#39;Revisionist history&#39;: B.C. health authority slammed for misleading tweet about rapid tests" class="c-list__item__link">
                        &#39;Revisionist history&#39;: B.C. health authority slammed for misleading tweet about rapid tests
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A family doctor in Vancouver is among those calling out a B.C. health authority&#39;s claim that rapid tests were widely available as the Omicron wave hit the province, calling it &#34;revisionist history&#34; and &#34;gaslighting.&#34;</p>
                
            

            
                <a href="https://bc.ctvnews.ca/revisionist-history-b-c-health-authority-slammed-for-misleading-tweet-about-rapid-tests-1.5861390" title="&#39;Revisionist history&#39;: B.C. health authority slammed for misleading tweet about rapid tests" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5852690.1649355397!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5852690.1649355397!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5852690.1649355397!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5852690.1649355397!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5852690.1649355397!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5852690.1649355397!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5852690.1649355397!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5852690.1649355397!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Two COVID-19 rapid tests that were given to a motorist are displayed at a Fraser Health drive-thru pick up site in Surrey, B.C., on Thursday, January 20, 2022. THE CANADIAN PRESS/Darryl Dyck"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 20:18:52 EDT 2022" data-published-date="Wed Apr 13 20:18:52 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_How will rising interest rates impact B.C.&#39;s housing market?" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 20:34:23 EDT 2022" data-published-date=" Wed Apr 13 20:34:23 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_How will rising interest rates impact B.C.&#39;s housing market?" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 20:34:23 EDT 2022" data-published-date=" Wed Apr 13 20:34:23 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/how-will-rising-interest-rates-impact-b-c-s-housing-market-1.5861415" title="How will rising interest rates impact B.C.&#39;s housing market?" class="c-list__item__link">
                        How will rising interest rates impact B.C.&#39;s housing market?
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">As expected, the Bank of Canada has raised its key lending rate by half a percentage point to one per cent – the biggest increase in more than two decades. What will that mean for B.C. real estate?</p>
                
            

            
                <a href="https://bc.ctvnews.ca/how-will-rising-interest-rates-impact-b-c-s-housing-market-1.5861415" title="How will rising interest rates impact B.C.&#39;s housing market?" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 20:34:23 EDT 2022" data-published-date="Wed Apr 13 20:34:23 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_12-year sentence for shooter in random incident in Surrey" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 18:52:22 EDT 2022" data-published-date=" Wed Apr 13 18:52:22 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_12-year sentence for shooter in random incident in Surrey" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 18:52:22 EDT 2022" data-published-date=" Wed Apr 13 18:52:22 EDT 2022"></span>
                    <a href="https://bc.ctvnews.ca/12-year-sentence-for-shooter-in-random-incident-in-surrey-1.5861230" title="12-year sentence for shooter in random incident in Surrey" class="c-list__item__link">
                        12-year sentence for shooter in random incident in Surrey
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A man in his 20s has been sentenced to 12 years behind bars for his role in a fatal shooting in Surrey two years ago.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/12-year-sentence-for-shooter-in-random-incident-in-surrey-1.5861230" title="12-year sentence for shooter in random incident in Surrey" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 18:52:22 EDT 2022" data-published-date="Wed Apr 13 18:52:22 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://edmonton.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Edmonton<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Alberta sees increase in COVID-19 transmission, leading indicators" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 18:29:39 EDT 2022" data-published-date=" Wed Apr 13 09:19:03 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Alberta sees increase in COVID-19 transmission, leading indicators" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 18:29:39 EDT 2022" data-published-date=" Wed Apr 13 09:19:03 EDT 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/alberta-sees-increase-in-covid-19-transmission-leading-indicators-1.5860154" title="Alberta sees increase in COVID-19 transmission, leading indicators" class="c-list__item__link">
                        Alberta sees increase in COVID-19 transmission, leading indicators
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The province reported 6,181 new COVID-19 cases from PCR tests, 37 deaths and a total of 1,053 hospitalizations, including 48 ICU admissions.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/alberta-sees-increase-in-covid-19-transmission-leading-indicators-1.5860154" title="Alberta sees increase in COVID-19 transmission, leading indicators" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5411703.1640488239!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5411703.1640488239!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5411703.1640488239!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5411703.1640488239!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5411703.1640488239!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5411703.1640488239!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5411703.1640488239!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5411703.1640488239!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="(File photo)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 18:29:39 EDT 2022" data-published-date="Wed Apr 13 09:19:03 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_&#39;This iconic club is in trouble&#39;: Blues on Whyte singing sad tune over patio battle" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 21:00:43 EDT 2022" data-published-date=" Wed Apr 13 20:04:42 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_&#39;This iconic club is in trouble&#39;: Blues on Whyte singing sad tune over patio battle" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 21:00:43 EDT 2022" data-published-date=" Wed Apr 13 20:04:42 EDT 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/this-iconic-club-is-in-trouble-blues-on-whyte-singing-sad-tune-over-patio-battle-1.5861381" title="&#39;This iconic club is in trouble&#39;: Blues on Whyte singing sad tune over patio battle" class="c-list__item__link">
                        &#39;This iconic club is in trouble&#39;: Blues on Whyte singing sad tune over patio battle
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A landmark watering hole and live music venue on Whyte Avenue may have to close its doors for good, and a spokesperson for Blues on Whyte is blaming city hall red tape.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/this-iconic-club-is-in-trouble-blues-on-whyte-singing-sad-tune-over-patio-battle-1.5861381" title="&#39;This iconic club is in trouble&#39;: Blues on Whyte singing sad tune over patio battle" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 21:00:43 EDT 2022" data-published-date="Wed Apr 13 20:04:42 EDT 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    

    <article class="c-mosaic-item">
        <div class="c-list__item__block">

            <!--for breaking news-->
            

            
                
                <span id="article_status_Alberta announces 3 phases for curriculum rollout as criticism continues" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Wed Apr 13 17:12:06 EDT 2022" data-published-date=" Wed Apr 13 08:50:16 EDT 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span id="article_status_Alberta announces 3 phases for curriculum rollout as criticism continues" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Wed Apr 13 17:12:06 EDT 2022" data-published-date=" Wed Apr 13 08:50:16 EDT 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/alberta-announces-3-phases-for-curriculum-rollout-as-criticism-continues-1.5860077" title="Alberta announces 3 phases for curriculum rollout as criticism continues" class="c-list__item__link">
                        Alberta announces 3 phases for curriculum rollout as criticism continues
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Alberta expects to implement its entire new K-6 curriculum in time for September 2024, but advocates for teachers and students still say the rollout is rushed with the first phase scheduled for this fall.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/alberta-announces-3-phases-for-curriculum-rollout-as-criticism-continues-1.5860077" title="Alberta announces 3 phases for curriculum rollout as criticism continues" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Wed Apr 13 17:12:06 EDT 2022" data-published-date="Wed Apr 13 08:50:16 EDT 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>

    
</div>

</div></div>
</div>
    
    

  
                </div>
            </div>
        </div>
    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="experiencefragment aem-GridColumn aem-GridColumn--default--12"><!-- SDI include (path: /conf/bmdaem-domains/news/settings/wcm/templates/article-news/structure/_jcr_content/root/footer/experiencefragment.nocache.html, resourceType: bmdaem-domains/news/components/content/commons/experiencefragment) -->

    <div class="c-experiencefragment c-experiencefragment--experience-fragment-footer"><!-- SDI include (path: /content/experience-fragments/ctv_news/experience-fragment-footer/experience-fragment-footer/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="quick-article-footer aem-GridColumn aem-GridColumn--default--12">



<footer class="bm-footer" role="contentinfo">
    <div class="bm-footer__wrapper ">
        <div class="bm-footer__wrapper__twoColumns">
            <div class="bm-footer__wrapper__firstColumn">
                <a href="https://www.ctvnews.ca/search-results" title="Search CTV News">Search CTV News</a>
                <a href="https://www.bellmedia.ca/sales/digital/ctv-news-channel/" title="Advertise on CTVNews.ca">Advertise on CTVNews.ca</a>
                <a href="https://www.bellmedia.ca/sales/political-ads-registry/" title="Political Ads Registry">Political Ads Registry</a>
                <a href="https://jobs.bce.ca/bell/go/Media/3537600/" title="About CTV Careers">About CTV Careers</a>
                <a href="https://stox.ctvnews.ca/" title="CTV News Stox">CTV News Stox</a>
                <a href="https://www.bellmediapr.ca/" title="Press Room">Press Room</a>
                <a href="https://www.ctvnews.ca/editorial-standards-and-policies" title="Editorial Standards &amp; Policies">Editorial Standards &amp; Policies</a>
                <a href="https://www.ctvnews.ca/more/contact-ctv-news" title="Contact Us">Contact Us</a>
            </div>
            <div class="bm-footer__wrapper__secColumn" role="navigation">
                <p class="title">CTV News Programs</p>
                <a href="https://www.ctvnews.ca/ctv-national-news" title="CTV National News">CTV National News</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin" title="Power Play">Power Play</a>
                <a href="https://www.ctvnews.ca/w5/" title="W5">W5</a>
                <a href="https://www.ctvnews.ca/qp/" title="CTV Question Period">CTV Question Period</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/pop-life" title="Pop Life">Pop Life</a>
            </div>
        </div>
        <hr/>

        <div class="bm-footer__wrapper__thirdColumn" role="navigation">
            <p class="title">Local News</p>
            <a href="https://atlantic.ctvnews.ca/" title="Atlantic">Atlantic</a>
            <a href="https://barrie.ctvnews.ca/" title="Barrie">Barrie</a>
            <a href="https://calgary.ctvnews.ca/" title="Calgary">Calgary</a>
            <a href="https://edmonton.ctvnews.ca/" title="Edmonton">Edmonton</a>
            <a href="https://guelph.ctvnews.ca/" title="Guelph">Guelph</a>
            <a href="https://kitchener.ctvnews.ca/" title="Kitchener">Kitchener</a>
            <a href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge">Lethbridge</a>
            <a href="https://london.ctvnews.ca/" title="London">London</a>
            <a href="https://montreal.ctvnews.ca/" title="Montreal">Montreal</a>
            <a href="https://northernontario.ctvnews.ca/" title="Northern Ontario">Northern Ontario</a>
            <a href="https://ottawa.ctvnews.ca/" title="Ottawa">Ottawa</a>
            <a href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert">Prince Albert</a>
            <a href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer">Red Deer</a>
            <a href="https://regina.ctvnews.ca/" title="Regina">Regina</a>
            <a href="https://saskatoon.ctvnews.ca/" title="Saskatoon">Saskatoon</a>
            <a href="https://toronto.ctvnews.ca/" title="Toronto">Toronto</a>
            <a href="https://bc.ctvnews.ca/" title="Vancouver">Vancouver</a>
            <a href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island">Vancouver Island</a>
            <a href="https://windsor.ctvnews.ca/" title="Windsor">Windsor</a>
            <a href="https://winnipeg.ctvnews.ca/" title="Winnipeg">Winnipeg</a>
            <a href="https://regina.ctvnews.ca/yorkton" title="Yorkton">Yorkton</a>
        </div>

    </div>
    <div class="bm-footer__videoLinks">
        
        <a href="https://www.ctvnews.ca/app" title="CTV News App">CTV News App</a>
        <a href="https://www.ctvnews.ca/faq" title="Video Help">Video Help</a>
        
    </div>

    <div class="bm-footer__wrapper__subscribeButton">
        <hr class="divider"/>
        <div class="newsletter">
            Stay up to date on the latest, breaking news
        </div>
        <div class="button">
            <a class="cmp-button" href="https://www.ctvnews.ca/newsletters" title="Subscribe to newsletter">
               Subscribe to newsletter
            </a>
        </div>
    </div>
    <div class="bm-footer__copyright" role="contentinfo">
        <p class="c-quickArticle__footer__copyright">©&nbsp;2022 <a href="https://www.bellmedia.ca/" target="_self" title="Bell Media">
<img class="c-quickArticle__footer_logo" data-src="/content/dam/common/logos/bellmedia/BellMedia.svg" alt="Bell Media logo"/>
</a> All rights reserved. Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    </div>

    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
</footer>
</div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">

<div class="c-htmlComponent">
    <html-component embed-id="css" html-input="&lt;style&gt;.c-sectionheader-border-top{list-style-type:none;margin-top:24px}.c-sectionheader-border-top .cmp-title__text{border-top:1px solid #b4b4b4;overflow:hidden;padding:1pc 0;text-overflow:ellipsis;text-transform:uppercase;white-space:nowrap;font-size:1.25rem;line-height:1.5rem}.c-sectionheader-border-top .cmp-title__link,.c-sectionheader-border-top .cmp-title__text{color:#2c2c2c;font-family:CTV sans bold,Helvetica,Arial,sans-serif;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:400}.c-sectionheader-border-top .cmp-title__link{text-decoration:none}.c-sectionheader-border-top .cmp-title__link:after{bottom:1px;content:&quot;\e929&quot;;font-family:webiconfont-v7,webIcons;font-size:14px;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:900;line-height:normal;margin-left:8px;position:relative}

/*  article share tool  */
.c-flyout__circle i {
        font-size: 0;
}

/*  article share tool - article launch hide count  */
li.c-flyout__count, li.c-flyout__bar {
    display: none;
}
&lt;/style&gt;"></html-component>
</div>

    

</div>

    
</div>

</div></div>
    
    

  </div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">



    

</div>

    
</div>
</div>

    
</div>
</div>


    
    
    
<!-- customfooterlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




<!-- DOMAIN -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.b4c0431aba1fd3a61994027f1d0e8bda.js"></script>




<!-- BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.fe0623aa99594d23473bd929e5de6888.js"></script>




<!-- True Anthem -->


    <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js"></script>


    <!-- Chartbeat -->
    
        <script type='application/javascript'>
            (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.sections = "Toronto, Toronto";
                _sf_async_config.authors = "Pat Foran";
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'application/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>
    

<script type="text/javascript">
    const config = {
        rootMargin: "25px",
        threshold: 1.0
    };

    let preloadImage = (element) => {
        if(element.dataset && element.dataset.src) {
            element.src = element.dataset.src;
        }
        if(element.dataset && element.dataset.srcset) {
            element.srcset = element.dataset.srcset
        }
    }
    let onIntersection = (entries) => {
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                observer.unobserve(entry.target);
                preloadImage(entry.target);
            }
        });
    }

    const images = document.querySelectorAll('source, img');
    if (!('IntersectionObserver' in window)) {
        Array.from(images).forEach(image => preloadImage(image));
    }
    else {
        observer = new IntersectionObserver(onIntersection, config);
        images.forEach(image => {
            observer.observe(image);
        });
    }

</script>

    


        <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
        <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
        <script type="text/javascript">

            setupOmnitureTracking(
                "ctvgmnews",
                "CTV News",
                "toronto",
                "toronto",
                "\/toronto\/halton\u002Dpolice\u002Dwarn\u002Dof\u002Dspike\u002Din\u002Dcar\u002Dpart\u002Dthefts\u002Dafter\u002D30\u002Dreports\u002D",
                "story",
                "CTVNews",
                "ctvnews",
                "ctvgmnewsglobalsuite"
            );

            _satellite.pageBottom();

        </script>

        
            <script type="text/javascript">
                jQuery(document).ready(
                    function(){
                        Tracking.setValue(33,"");
                        Tracking.setValue(4,"1138449254");
                        trackContent(false, "GTA police force warns of spike in car part thefts after thirty reports received");

                    });
            </script>
        

        
    



<!-- customfooterlibs.html end -->

    

    


    


</body>
</html>
